<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>¿Cómo evitar el contagio del coronavirus? - Radio América- 19 Años</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','TaHct0uxdd1501116246');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Cómo evitar el contagio del coronavirus?. Tras conocerse la declaración de la emergencia sanitaria internacional por el virus conocido como Coronavirus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cómo evitar el contagio del coronavirus? - Radio América- 19 Años" />
<meta property="og:description" content="¿Cómo evitar el contagio del coronavirus?. Tras conocerse la declaración de la emergencia sanitaria internacional por el virus conocido como Coronavirus" />
<meta property="og:url" content="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/" />
<meta property="og:site_name" content="Radio América- 19 Años" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="Mas Notis" />
<meta property="article:published_time" content="2020-01-31T21:49:14+00:00" />
<meta property="og:image" content="http://radioamerica907.net/wp-content/uploads/2020/01/Coronavirus-Virus-China-¿Qué-es-Sintomas-¿Cómo-prevenir-el-contagio.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¿Cómo evitar el contagio del coronavirus?. Tras conocerse la declaración de la emergencia sanitaria internacional por el virus conocido como Coronavirus" />
<meta name="twitter:title" content="¿Cómo evitar el contagio del coronavirus? - Radio América- 19 Años" />
<meta name="twitter:image" content="http://radioamerica907.net/wp-content/uploads/2020/01/Coronavirus-Virus-China-¿Qué-es-Sintomas-¿Cómo-prevenir-el-contagio.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América- 19 Años &raquo; Feed" href="http://radioamerica907.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 19 Años &raquo; Feed de los comentarios" href="http://radioamerica907.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 19 Años &raquo; Comentario ¿Cómo evitar el contagio del coronavirus? del feed" href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://radioamerica907.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radioamerica907.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radioamerica907.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://radioamerica907.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://radioamerica907.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://radioamerica907.net/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://radioamerica907.net/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://radioamerica907.net/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.45' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://radioamerica907.net/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.45' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='http://radioamerica907.net/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://radioamerica907.net/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://radioamerica907.net/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://radioamerica907.net/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://radioamerica907.net/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://radioamerica907.net/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://radioamerica907.net/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://radioamerica907.net/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='http://radioamerica907.net/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://radioamerica907.net/wp-content/plugins/tiempocom/static/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://radioamerica907.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://radioamerica907.net/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://radioamerica907.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://radioamerica907.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='http://radioamerica907.net/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radioamerica907.net/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='http://radioamerica907.net/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.16' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-redux_demo-css'  href='http://fonts.googleapis.com/css?family=Abel%3A400&#038;ver=1576196778' type='text/css' media='all' />
<script type='text/javascript' src='http://radioamerica907.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php","nonce":"2bc5c5b18e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/radioamerica907.net\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/radioamerica907.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"6929","token":"203f9e1897","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://radioamerica907.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioamerica907.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioamerica907.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.5.10" />
<link rel='shortlink' href='http://radioamerica907.net/?p=6929' />
<link rel="alternate" type="application/json+oembed" href="http://radioamerica907.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamerica907.net%2F2020%2F01%2F31%2Fcomo-evitar-el-contagio-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioamerica907.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioamerica907.net%2F2020%2F01%2F31%2Fcomo-evitar-el-contagio-del-coronavirus%2F&#038;format=xml" />
<meta property="fb:app_id" content="100001122636375"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_MX" />
<meta property="og:locale:alternate" content="es_MX" />
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/227af979/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.1";
</script>
<!-- Schema & Structured Data For WP v1.9.24 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/radioamerica907.net#website","headline":"Radio Am\u00e9rica- 19 A\u00f1os","name":"Radio Am\u00e9rica- 19 A\u00f1os","description":"Abra Pampa- Jujuy","url":"http:\/\/radioamerica907.net","potentialAction":{"@type":"SearchAction","target":"http:\/\/radioamerica907.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<link rel="amphtml" href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/amp/"><!-- Radio América- 19 Años Internal Styles -->		<style type="text/css">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</style>
		<!-- Radio América- 19 Años Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #2979ce}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#2979ce}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#2979ce}</style>
					<style type="text/css" id="wp-custom-css">
			El pasado 4 de agosto,  en la Capital de la Puna  alumnos y docentes de la Escuela Provincial Agrotécnica Nº 8 de Abra Pampa  celebraron el día de la ENSEÑANZA AGROPECUARIA, el día del Ingeniero Agrónomo, del Médico Veterinario.  Su origen nos lleva al  6 de agosto de 1883 cuando comenzó a dictarse por primera vez en la Argentina la carrera de Agronomía en la Escuela Agrotécnica y Veterinaria “Santa Catalina”, en la ciudad de Lomas de Zamora.

Por este motivo se toma esta fecha como un día muy especial para todo lo relacionado con el proceso enseñanza – aprendizaje de lo agropecuario.



Actualmente en las trayectorias de la vida de los jóvenes son complejas y variadas, por lo que es necesario que la educación esté orientada al desarrollo de herramientas que les permitan desempeñarse de manera satisfactoria en ámbitos diversos. La escuela  agrotecnica debe cumplir, simultáneamente, con dos misiones fundamentales: lograr que los alumnos adquieran las capacidades requeridas para quienes egresan del nivel de educación media y asegurarles una formación técnico profesional que les permita su inserción en el ámbito de la producción agropecuaria. De esta manera, el primer desafío de calidad de la enseñanza agropecuaria consiste en asegurar la formación integral de sus alumnos, considerando en forma articulada tres dimensiones del sujeto de  aprendizaje: su formación como persona, como ciudadano y como profesional.

Después de un sencillo acto, se  realizo la muestra de los  stand donde los alumnos de primer a quinto año mostraron sus habilidades, destrezas  y conocimientos adquiridos en esta primera etapa escolar: producción de conejos y gallinas, producción agrícola (invernaderos, macrotuneles), producción de rumiantes, instalaciones agropecuarias, higiene y seguridad en el trabajo rural, maquinaria agrícola, industrialización de productos agropecuarios (mortadela, salame, mermelada y curtido de cuero vegetal), taller de hojalatería, producción de hortalizas fueron las materias de la formación técnico profesional que se expusieron.		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.site-title{color:#000000;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{border-top:3px solid #1e73be;border-bottom:3px solid #1e73be;border-left:3px solid #1e73be;border-right:3px solid #1e73be;}.site-header{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h1, h2, h3, h4{font-family:Arial,Helvetica,sans-serif;font-weight:Normal;font-style:normal;color:#dd9933;font-size:30px;}.site-description{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Verdana'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.9; }
h1 { background-color: #f4f4f4; color: #174491; }
h2 { background-color: #efefef; color: #2a79bf; }
h3 { color: #2a79bf; }
h4 { color: #2a79bf; }
h5 { color: #2a79bf; }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-6929 single-format-standard everest-forms-no-js  elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, febrero 2, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/"
						   title="¿Cómo evitar el contagio del coronavirus?">¿Cómo evitar el contagio del coronavirus?</a>
					</li>
									<li>
						<a href="http://radioamerica907.net/2020/01/31/tres-cruces-anticipa-el-festival-de-la-chicha-y-la-tonada/"
						   title="Tres Cruces anticipa el Festival de la Chicha y la Tonada">Tres Cruces anticipa el Festival de la Chicha y la Tonada</a>
					</li>
									<li>
						<a href="http://radioamerica907.net/2020/01/30/festival-provincial-del-queso-en-puesto-del-marques/"
						   title="Festival Provincial del Queso en Puesto del Marqués">Festival Provincial del Queso en Puesto del Marqués</a>
					</li>
									<li>
						<a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/"
						   title="Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy">Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy</a>
					</li>
									<li>
						<a href="http://radioamerica907.net/2020/01/27/rinconadillas-expuso-su-artesanias-regionales/"
						   title="Rinconadillas expuso su Artesanías Regionales">Rinconadillas expuso su Artesanías Regionales</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/america.fmradio.9?ref=bookmarks" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/fmamerica1" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCJiZWZ_gxMgbacOqVbvnsuA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://radioamerica907.net/" title="Radio América- 19 Años" rel="home">Radio América- 19 Años</a>
							</h3>
																		<p id="site-description">Abra Pampa- Jujuy</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1150px;height:180px"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="9758812820"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://radioamerica907.net/" title="Radio América- 19 Años"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://radioamerica907.net/2018/10/11/desalojo-en-un-mercado-provisorio/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://radioamerica907.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="http://radioamerica907.net/18-anos/">18 Años</a></li>
<li id="menu-item-5545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5545"><a href="http://radioamerica907.net/contact/">Contacto</a></li>
<li id="menu-item-5562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5562"><a href="http://radioamerica907.net/radio-en-vivo/">Radio en Vivo</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6929" class="post-6929 post type-post status-publish format-standard has-post-thumbnail hentry category-varios tag-coronavirus has-post-video">
	
   
         <div class="featured-image">
               <a href="http://radioamerica907.net/wp-content/uploads/2020/01/Coronavirus-Virus-China-¿Qué-es-Sintomas-¿Cómo-prevenir-el-contagio.jpeg" class="image-popup"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Coronavirus - Virus China - ¿Qué es ?  Sintomas  ¿Cómo prevenir el contagio?" width="791" height="445" src="https://www.youtube.com/embed/1YVn44TSeI0?width=800&height=445&autoplay&origin=http%3A%2F%2Fradioamerica907.net" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://radioamerica907.net/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/varios/"  rel="category tag">Mas Notis</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			¿Cómo evitar el contagio del coronavirus?   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/" title="6:49 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-31T18:49:14-03:00">31 enero, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://radioamerica907.net/author/joseluisvalerio/"
					   title="Radio America">Radio America					</a>
				</span>
			</span>

							<span class="comments"><a href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://radioamerica907.net/tag/coronavirus/" rel="tag">coronavirus</a></span></div>
   	<div class="entry-content clearfix">
   			
		<div class="getsocial gs-inline-group" ></div><br/><p>¿Cómo evitar el contagio del coronavirus?. Tras conocerse la declaración de la emergencia sanitaria internacional por el virus conocido como Coronavirus, que se expande en todo Asia y algunos paises europeos, La Confederación Médica de la República Argentina (COMRA) emitió un comunicado con recomendaciones que deben seguir tanto profesionales como la ciudadanía en general.</p>
<p>Entre las medidas preventivas que deben tenerse en cuenta están;</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="9758812820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>-Realizar una correcta higiene de manos en todo momento, sobre todo antes de ingerir alimentos.</p>
<p>&#8211; Evitar el contacto cercano con cualquier persona con gripe o síntomas de resfrío</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="1984264587"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8211; Al toser o estornudar, cubrirse la nariz y la boca con el pliegue del codo. (Siempre se deben lavar las manos inmediatamente después)</p>
<p>&#8211; En caso de viajes a China o zonas con circulación del virus, se recomienda evitar los lugares cerrados, sobre todo con presencia de animales, y el consumo de carnes crudas o mal cocidas.</p>
<p>&#8211; Las personas que ingresen al país, ante la aparición de síntomas como: fiebre junto a secreción o goteo nasal, tos, dolor de garganta, dificultad al respirar y que hayan viajado a China o zonas con presencia del virus, deben concurrir al centro de salud más cercano para ser evaluadas correctamente.</p>
<p>Desde la entidad médica  recordaron a los profesionales  de todo el país guiarse por las recomendaciones emanadas desde el Ministerio de Salud de la Nación, la Organización Mundial de la Salud (OMS) y la Organización Panamericana de Salud (OPS) con el propósito de salvaguardar la salud de la población y ante cualquier consulta <a href="https://www.argentina.gob.ar/salud/recomendaciones-equipos-de-salud-coronavirus-2019-ncov">ingresar a este link</a></p>
<p><a href="http://radioamerica907.net/">Sigue navegando por nuestro portal web</a></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="4636079087"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comenta con tu cuenta de facebook</h3><p class='commentcount'><fb:comments-count href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/"></fb:comments-count> Comentario</p><div class="fb-comments" data-href="http://radioamerica907.net/2020/01/31/como-evitar-el-contagio-del-coronavirus/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class='clear '></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://radioamerica907.net/2020/01/31/tres-cruces-anticipa-el-festival-de-la-chicha-y-la-tonada/" rel="prev"><span class="meta-nav">&larr;</span> Tres Cruces anticipa el Festival de la Chicha y la Tonada</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://radioamerica907.net/2016/04/14/wordpress-geek-and-a-messi-fan/" title="WordPress Geek and a Messi Fan">
							<img width="310" height="205" src="http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280.jpg 1280w, http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280-300x199.jpg 300w, http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280-768x508.jpg 768w, http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280-1024x678.jpg 1024w, http://radioamerica907.net/wp-content/uploads/2016/04/laptop-836566_1280-756x500.jpg 756w" sizes="(max-width: 310px) 100vw, 310px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://radioamerica907.net/2016/04/14/wordpress-geek-and-a-messi-fan/" rel="bookmark" title="WordPress Geek and a Messi Fan">WordPress Geek and a Messi Fan</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://radioamerica907.net/2016/04/14/wordpress-geek-and-a-messi-fan/" title="6:14 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-04-14T06:14:16-03:00">14 abril, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2016/04/14/wordpress-geek-and-a-messi-fan/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://radioamerica907.net/2019/06/27/netflix-julio/" title="Todos los estrenos que llegan a Netflix en julio">
							<img width="390" height="205" src="http://radioamerica907.net/wp-content/uploads/2019/06/netflix-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://radioamerica907.net/2019/06/27/netflix-julio/" rel="bookmark" title="Todos los estrenos que llegan a Netflix en julio">Todos los estrenos que llegan a Netflix en julio</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://radioamerica907.net/2019/06/27/netflix-julio/" title="3:59 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-27T15:59:05-03:00">27 junio, 2019</time><time class="updated" datetime="2019-06-27T15:59:11-03:00">27 junio, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2019/06/27/netflix-julio/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://radioamerica907.net/2016/04/15/new-workspace-working-should-be-fun-now/" title="New WorkSpace, Working should be fun now">
							<img width="308" height="205" src="http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280.jpg 1280w, http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280-300x200.jpg 300w, http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280-768x511.jpg 768w, http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280-1024x681.jpg 1024w, http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280-600x400.jpg 600w, http://radioamerica907.net/wp-content/uploads/2016/04/study-789631_1280-752x500.jpg 752w" sizes="(max-width: 308px) 100vw, 308px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://radioamerica907.net/2016/04/15/new-workspace-working-should-be-fun-now/" rel="bookmark" title="New WorkSpace, Working should be fun now">New WorkSpace, Working should be fun now</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://radioamerica907.net/2016/04/15/new-workspace-working-should-be-fun-now/" title="6:18 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-04-15T06:18:20-03:00">15 abril, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2016/04/15/new-workspace-working-should-be-fun-now/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/31/como-evitar-el-contagio-del-coronavirus/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://radioamerica907.net/wp-login.php?redirect_to=http%3A%2F%2Fradioamerica907.net%2F2020%2F01%2F31%2Fcomo-evitar-el-contagio-del-coronavirus%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo spot 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2997337547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<aside id="wpp-5" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo Mas Leído</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://radioamerica907.net/2020/01/11/dos-gendarmes-fallecieron-en-pumahuasi/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6801-featured-75x75.jpg" width="75" height="75" alt="pumahuasi" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/11/dos-gendarmes-fallecieron-en-pumahuasi/" class="wpp-post-title" target="_self">Dos gendarmes fallecieron en Pumahúasi</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.015 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/16/140-ovinos-murieron-en-abra-pampa/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6840-featured-75x75.jpg" width="75" height="75" alt="oveja muerta" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/16/140-ovinos-murieron-en-abra-pampa/" class="wpp-post-title" target="_self">140 ovinos murieron en Abra Pampa</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.615 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6918-featured-75x75.jpg" width="75" height="75" alt="mina pirquitas" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/" class="wpp-post-title" target="_self">Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.004 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/07/abra-pampa-recibe-importantes-bellezas/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6774-featured-75x75.jpg" width="75" height="75" alt="camila mamani" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/07/abra-pampa-recibe-importantes-bellezas/" class="wpp-post-title" target="_self">Abra pampa recibe importantes bellezas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">725 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/14/fuerte-lluvia-en-abra-pampa/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6813-featured-75x75.jpg" width="75" height="75" alt="fuerte lluvia" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/14/fuerte-lluvia-en-abra-pampa/" class="wpp-post-title" target="_self">Fuerte lluvia en Abra Pampa</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">541 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/13/valentina-poggi-es-la-miss-turismo/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6806-featured-75x75.jpg" width="75" height="75" alt="Valentina Poggi es la Miss Turismo" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/13/valentina-poggi-es-la-miss-turismo/" class="wpp-post-title" target="_self">Valentina Poggi es la Miss Turismo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">421 vistas</span></span>
</li>
<li>
<a href="http://radioamerica907.net/2020/01/16/arranca-la-xliv-edicion-del-festival-del-huancar/" target="_self"><img data-img-src="http://radioamerica907.net/wp-content/uploads/wordpress-popular-posts/6836-featured-75x75.jpg" width="75" height="75" alt="festival del huancar" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://radioamerica907.net/2020/01/16/arranca-la-xliv-edicion-del-festival-del-huancar/" class="wpp-post-title" target="_self">En marcha XLIV edición del Festival del Huancár</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">407 vistas</span></span>
</li>
</ul>

</aside>
<aside id="custom_html-23" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo spot 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2997337547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_gallery-8" class="widget widget_media_gallery clearfix"><h3 class="widget-title"><span>En Imágenes</span></h3><div id='gallery-1' class='gallery galleryid-6929 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://radioamerica907.net/2019/07/25/honras-a-san-santiago-apostol-en-abra-pampa/dsc_0101-2/'><img width="150" height="150" src="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0101-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0101-150x150.jpg 150w, http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0101-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://radioamerica907.net/2019/07/30/agosto-de-pachamama-en-abra-pampa/ge-digital-camera/'><img width="150" height="150" src="http://radioamerica907.net/wp-content/uploads/2019/07/corpachada-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-5283" srcset="http://radioamerica907.net/wp-content/uploads/2019/07/corpachada-01-150x150.jpg 150w, http://radioamerica907.net/wp-content/uploads/2019/07/corpachada-01-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-5283'>
				GE DIGITAL CAMERA
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://radioamerica907.net/2019/07/25/honras-a-san-santiago-apostol-en-abra-pampa/dsc_0079/'><img width="150" height="150" src="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0079-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0079-150x150.jpg 150w, http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0079-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://radioamerica907.net/2019/07/25/honras-a-san-santiago-apostol-en-abra-pampa/dsc_0090-2/'><img width="150" height="150" src="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0090-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0090-150x150.jpg 150w, http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0090-300x297.jpg 300w, http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0090-80x80.jpg 80w, http://radioamerica907.net/wp-content/uploads/2019/07/DSC_0090.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>
</aside><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Mas Publicidad</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo spot 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2997337547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_featured_posts_slider_widget-11" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://radioamerica907.net/2018/11/15/lia-eufemia-liquin-90-anos-de-coplas/" title="Lía Eufemia Liquín- 90 años de coplas"><img width="800" height="445" src="http://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Lía Eufemia Liquín- 90 años de coplas" title="Lía Eufemia Liquín- 90 años de coplas" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/personajes/"  rel="category tag">Personajes</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://radioamerica907.net/2018/11/15/lia-eufemia-liquin-90-anos-de-coplas/" title="Lía Eufemia Liquín- 90 años de coplas">Lía Eufemia Liquín- 90 años de coplas</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://radioamerica907.net/2018/11/15/lia-eufemia-liquin-90-anos-de-coplas/" title="10:50 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-15T22:50:10-03:00">15 noviembre, 2018</time><time class="updated" datetime="2018-11-16T20:05:58-03:00">16 noviembre, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2018/11/15/lia-eufemia-liquin-90-anos-de-coplas/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://radioamerica907.net/2018/08/29/domingo-sosa-zerda-flautero-y-torito-samilante/" title="Domingo Sosa Zerdá, flautero y torito samilante"><img width="489" height="338" src="http://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Domingo Sosa Zerdá, flautero y torito samilante" title="Domingo Sosa Zerdá, flautero y torito samilante" srcset="http://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3.jpg 489w, http://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-300x207.jpg 300w, http://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-392x272.jpg 392w, http://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-130x90.jpg 130w" sizes="(max-width: 489px) 100vw, 489px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/personajes/"  rel="category tag">Personajes</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://radioamerica907.net/2018/08/29/domingo-sosa-zerda-flautero-y-torito-samilante/" title="Domingo Sosa Zerdá, flautero y torito samilante">Domingo Sosa Zerdá, flautero y torito samilante</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://radioamerica907.net/2018/08/29/domingo-sosa-zerda-flautero-y-torito-samilante/" title="1:46 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-29T13:46:36-03:00">29 agosto, 2018</time><time class="updated" datetime="2018-08-29T13:53:09-03:00">29 agosto, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2018/08/29/domingo-sosa-zerda-flautero-y-torito-samilante/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside><aside id="colormag_featured_posts_slider_widget-12" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/" title="Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy"><img width="800" height="445" src="http://radioamerica907.net/wp-content/uploads/2020/01/mina-pirquitas-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="mina pirquitas" title="Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/regionales/"  rel="category tag">Regionales</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/" title="Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy">Mina Pirquitas le dará más de un millón de dólares al gobierno de Jujuy</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/" title="1:24 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-30T13:24:32-03:00">30 enero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2020/01/30/mina-pirquitas-le-dara-mas-de-un-millon-de-dolares-al-gobierno-de-jujuy/#respond">0</a></span>
													</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://radioamerica907.net/2020/01/27/rinconadillas-expuso-su-artesanias-regionales/" title="Rinconadillas expuso su Artesanías Regionales"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Festival de las Artesanías regionales 2020" width="791" height="445" src="https://www.youtube.com/embed/ANTYN6JXAZg?width=800&height=445&autoplay&origin=http%3A%2F%2Fradioamerica907.net" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://radioamerica907.net/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/regionales/"  rel="category tag">Regionales</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://radioamerica907.net/2020/01/27/rinconadillas-expuso-su-artesanias-regionales/" title="Rinconadillas expuso su Artesanías Regionales">Rinconadillas expuso su Artesanías Regionales</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://radioamerica907.net/2020/01/27/rinconadillas-expuso-su-artesanias-regionales/" title="6:29 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-27T18:29:56-03:00">27 enero, 2020</time><time class="updated" datetime="2020-01-27T18:52:27-03:00">27 enero, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2020/01/27/rinconadillas-expuso-su-artesanias-regionales/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside><aside id="colormag_featured_posts_slider_widget-13" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://radioamerica907.net/2019/08/29/brupo-bolivia-artista-estelar-de-los-136-anos-de-abra-pampa/" title="Brupo Bolivia artista estelar de los 136 años de Abra Pampa"><img width="800" height="445" src="http://radioamerica907.net/wp-content/uploads/2019/08/cropped-grupo-bolivia-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Brupo Bolivia artista estelar de los 136 años de Abra Pampa" title="Brupo Bolivia artista estelar de los 136 años de Abra Pampa" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://radioamerica907.net/category/entrevistas/"  rel="category tag">Entrevistas</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://radioamerica907.net/2019/08/29/brupo-bolivia-artista-estelar-de-los-136-anos-de-abra-pampa/" title="Brupo Bolivia artista estelar de los 136 años de Abra Pampa">Brupo Bolivia artista estelar de los 136 años de Abra Pampa</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://radioamerica907.net/2019/08/29/brupo-bolivia-artista-estelar-de-los-136-anos-de-abra-pampa/" title="3:16 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-29T15:16:58-03:00">29 agosto, 2019</time><time class="updated" datetime="2019-08-29T15:18:21-03:00">29 agosto, 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radioamerica907.net/author/joseluisvalerio/" title="Radio America">Radio America</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="http://radioamerica907.net/2019/08/29/brupo-bolivia-artista-estelar-de-los-136-anos-de-abra-pampa/#respond">0</a></span>
													</div>
					</div>

				</div>
						</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-36" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1150px;height:350px"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="9758812820"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/america.fmradio.9?ref=bookmarks" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/fmamerica1" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCJiZWZ_gxMgbacOqVbvnsuA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://radioamerica907.net/" title="Radio América- 19 Años" ><span>Radio América- 19 Años</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=100001122636375&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radioamerica907.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://radioamerica907.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
