<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://radioamerica907.net/xmlrpc.php">
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Russo: &quot;Soy el responsable y me hago cargo de todo&quot; - Radio América- 20 años con su gente</title>
<meta name="description" content="El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &quot;el responsable&quot; y se hace &quot;cargo de todo&quot;, después de quedar eliminado ante Santos en forma"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Russo: &quot;Soy el responsable y me hago cargo de todo&quot; - Radio América- 20 años con su gente">
<meta property="og:description" content="El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &quot;el responsable&quot; y se hace &quot;cargo de todo&quot;, después de quedar eliminado ante Santos en forma">
<meta property="og:url" content="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/">
<meta property="og:site_name" content="Radio América- 20 años con su gente">
<meta property="article:section" content="Blog">
<meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo.jpg">
<meta property="og:image:secure_url" content="https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo.jpg">
<meta property="og:image:width" content="1004">
<meta property="og:image:height" content="566">
<meta property="og:image:alt" content="Russo: &#8220;Soy el responsable y me hago cargo de todo&#8221;">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Russo: &quot;Soy el responsable y me hago cargo de todo&quot; - Radio América- 20 años con su gente">
<meta name="twitter:description" content="El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &quot;el responsable&quot; y se hace &quot;cargo de todo&quot;, después de quedar eliminado ante Santos en forma">
<meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radioamerica907.net/#organization","name":"Radio America Abra Pampa Jujuy","url":"https://radioamerica907.net","logo":{"@type":"ImageObject","url":"https://radioamerica907.net/wp-content/uploads/2020/08/logo-radio-mini.png"}},{"@type":"WebSite","@id":"https://radioamerica907.net/#website","url":"https://radioamerica907.net","name":"Radio America Abra Pampa Jujuy","publisher":{"@id":"https://radioamerica907.net/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://radioamerica907.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#primaryImage","url":"https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo.jpg","width":1004,"height":566},{"@type":"WebPage","@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#webpage","url":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/","name":"Russo: &quot;Soy el responsable y me hago cargo de todo&quot; - Radio Am\u00e9rica- 20 a\u00f1os con su gente","datePublished":"2021-01-14T01:50:00+00:00","dateModified":"2021-01-14T01:50:00+00:00","isPartOf":{"@id":"https://radioamerica907.net/#website"},"primaryImageOfPage":{"@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Russo: &quot;Soy el responsable y me hago cargo de todo&quot; - Radio Am\u00e9rica- 20 a\u00f1os con su gente","datePublished":"2021-01-14T01:50:00+00:00","dateModified":"2021-01-14T01:50:00+00:00","author":{"@type":"Person","name":"joseluisvalerio"},"publisher":{"@id":"https://radioamerica907.net/#organization"},"description":"El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &quot;el responsable&quot; y se hace &quot;cargo de todo&quot;, despu\u00e9s de quedar eliminado ante Santos en forma","@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#richSnippet","isPartOf":{"@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#webpage"},"image":{"@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed" href="https://radioamerica907.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed de los comentarios" href="https://radioamerica907.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Comentario Russo: &#8220;Soy el responsable y me hago cargo de todo&#8221; del feed" href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1607262161' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radioamerica907.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://radioamerica907.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://radioamerica907.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.6' id='waypoint-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"50000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164511177-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-164511177-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://radioamerica907.net/wp-json/" /><link rel="alternate" type="application/json" href="https://radioamerica907.net/wp-json/wp/v2/posts/9043" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioamerica907.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioamerica907.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://radioamerica907.net/?p=9043' />
<link rel="alternate" type="application/json+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="102057293195494" /><meta name="generator" content="Site Kit by Google 1.23.0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeee1; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5689347728026217","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<style type="text/css" id="wp-custom-css">
			Lorem ipsum dolor sit amet, est et putant deleniti, persius oporteat mea in. Et solum lorem sea, adipiscing posidonium contentiones ei eos, eros iracundia ex pri. Ancillae similique id vix, ea modo idque ullamcorper mel. Quot debitis mnesarchum vel ne, laudem lobortis ius et.

Sea cu dolor impedit adversarium, vidit autem movet te pro. No case dicant sed. Te prodesset appellantur definitiones pro. Eam ut soleat legimus. Ridens posidonium voluptatibus an quo.

Pro elit clita expetenda ad, pri in molestiae dissentias. Sapientem constituto ius id. Dicant salutandi et vix, sit ut prima fabellas expetenda. No tibique principes vim.

Eu eam odio modus maiestatis. Eos cu meis tollit vocibus, facete aperiri meliore his ut. Cu purto invidunt nam, ut eum facete theophrastus. Id laoreet habemus vel, id vis diceret consequuntur. Te sit postea impedit.

Usu ut alia laoreet, qui id postea persecuti dissentiunt, altera inimicus per in. In vim fugit explicari intellegebat, laudem legendos postulant at sit. Ea nam noster minimum, iusto phaedrum sea ne. An bonorum sadipscing philosophia vim, eos cu natum nemore fierent.

Id nam ubique audiam laboramus. Et etiam elaboraret sit, veri ignota animal at nam. Hinc graece liberavisse eos in, usu ex mutat postulant. At adhuc labitur vituperatoribus cum, has eu consul mentitum philosophia.

Ea nobis aliquam eligendi est, alia dolorem insolens eos cu. Ea labores quaestio incorrupte est. Ex pro atqui verear, an erat postea alterum eam, ut nam natum legimus. Vel ne wisi dicant consequuntur. Id elitr invidunt aliquando mei, expetenda deterruisset has te.

Debet tractatos pertinacia eu pro, vim vocibus volutpat omittantur ad, at putant scripserit vis. Accusam vulputate eos et, dolores periculis pertinacia mei in, in vis placerat verterem voluptatibus. Odio exerci homero eu vis, epicurei officiis vis ei. Labore corpora ad mei. Has in phaedrum partiendo posidonium.

Et adversarium disputationi cum, nam erant aeque et. Legimus temporibus nam ne, nec no brute tincidunt. Malorum noluisse usu ei, audire suavitate ex eos. Mucius semper utroque cum ex, amet posse ea eum, qui mollis animal hendrerit id. Mel case ullum persequeris et, meis congue molestie pri ex.

Labores suscipit officiis at mel, quo cibo tincidunt ad, ei mel natum habeo utinam. Maiestatis quaerendum at quo, vide interesset mea ei, oblique sadipscing mel eu. Quo id probo nostrum. Ex graeco semper inimicus his, sit te dico laboramus disputando.

Usu no dolorum complectitur, duis docendi et mei, mei decore euripidis intellegat no. Nam dicunt urbanitas ne. Vis fuisset signiferumque vituperatoribus te, veritus placerat ut eum. Nulla ancillae mei an, ad has mundi officiis.

Mel et possit petentium, ad graecis invidunt vis, eam no quem posse accusata. Dicant tantas dissentiet eu has, inani eligendi no est. Diceret alterum dolorem est eu. Per doming disputando an, ex duo errem laoreet meliore, ut error altera malorum sea. Ut has novum sonet homero, virtute adipisci necessitatibus nec ne. Novum propriae detraxit sit te, sed at vero solum aeterno, cu per reprehendunt definitionem.

Error mundi vulputate ei sit, ei pro liber instructior. Ridens blandit voluptua et sea, cum ea nulla blandit menandri, et duis appellantur ius. Ex albucius assueverit intellegebat quo, noluisse mediocrem splendide usu te. Oratio partem definiebas cu vel, vis in aeterno nusquam. Iriure aliquando et mel.

Sit ut posse oratio suavitate. Possit referrentur vituperatoribus eam ex. Eros tibique id per, vel iuvaret denique intellegat ex. In vix ornatus meliore noluisse. Te minimum copiosae mei, usu ex propriae abhorreant.

No qui suas quas, commodo omnesque disputando vix ei. Ea case consequat pri. Ut nobis soleat philosophia his, eam ei fierent qualisque. Labore doctus elaboraret pro at. Ad has diam consequuntur, te dicunt perpetua adolescens cum.

		</style>
		
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-9043 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image blog-disable-image-zoom left-logo-right-ads right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-3022">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">jueves, enero 14, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Recent posts                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/01/14/lanus-se-consagro-finalista-al-golear-a-velez/" title="Lanús se consagró finalista al golear a Vélez">
                                                Lanús se consagró finalista al golear a Vélez                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/" title="Russo: &quot;Soy el responsable y me hago cargo de todo&quot;">
                                                Russo: &quot;Soy el responsable y me hago cargo de todo&quot;                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/" title="Cuba cierra escuelas y dispone toque de queda para contener la propagación del coronavirus">
                                                Cuba cierra escuelas y dispone toque de queda para contener la propagación del coronavirus                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/01/14/sugieren-desacoplar-los-precios-internacionales-de-los-domesticos/" title="Sugieren desacoplar los precios internacionales de los domésticos">
                                                Sugieren desacoplar los precios internacionales de los domésticos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/01/14/santos-goleo-y-elimino-a-boca-de-la-copa/" title="Santos goleó y eliminó a Boca de la Copa">
                                                Santos goleó y eliminó a Boca de la Copa                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/america907/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/fmamerica1" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCG3j25BLVAaSm1xcjhreJeg?view_as=subscriber" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://radioamerica907.net/" class="custom-logo-link" rel="home"><img width="290" height="77" src="https://radioamerica907.net/wp-content/uploads/2020/08/LOGO.jpg" class="custom-logo" alt="radio america abra pampa" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.facebook.com/america907/live/" target="_blank">
                                            <img src="https://radioamerica907.net/wp-content/uploads/2020/10/logo-de-face.png">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://radioamerica907.net/" title="Radio América- 20 años con su gente"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-principal" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://radioamerica907.net/category/abra-pampa/">Abra Pampa</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://radioamerica907.net/category/region/">La Región</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://radioamerica907.net/category/jujuy/">Jujuy</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://radioamerica907.net/radio-en-vivo/">Radio En Vivo</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8170"><a href="https://radioamerica907.net/radio-tv-en-vivo/">Radio TV en Vivo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="https://play.google.com/store/apps/details?id=emax.americaabrapampa">APP</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603"><a href="http://www.appcreator24.com/app964978">Radios del Norte</a></li>
</ul></div><div class="random-post">                                        <a title="Arroyo agradeció el compromiso y solidaridad y abogó por la reconstrucción para 2021" href="https://radioamerica907.net/2020/12/25/arroyo-agradecio-el-compromiso-y-solidaridad-y-abogo-por-la-reconstruccion-para-2021/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://radioamerica907.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Tu estas aquí</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://radioamerica907.net/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/01/" itemprop="item"><span itemprop="name">enero</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/01/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>Russo: &#8220;Soy el responsable y me hago cargo de todo&#8221;</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-9043" class="post-9043 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
	<header class="entry-header">
		<h1 class="entry-title">Russo: &#8220;Soy el responsable y me hago cargo de todo&#8221;</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2021-01-14T01:50:00+00:00">Ene 14, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://radioamerica907.net/author/joseluisvalerio/"><i class="fa fa-user"></i>joseluisvalerio</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="1004" height="566" src="https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/" data-a2a-title="Russo: “Soy el responsable y me hago cargo de todo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F01%2F14%2Frusso-soy-el-responsable-y-me-hago-cargo-de-todo%2F&amp;linkname=Russo%3A%20%E2%80%9CSoy%20el%20responsable%20y%20me%20hago%20cargo%20de%20todo%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="image" id="image"> <img src="https://www.telam.com.ar/advf/imagenes/2020/12/5fd887297683e_1004x566.jpg" alt title></div>
<p>El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &#8220;el responsable&#8221; y se hace &#8220;cargo de todo&#8221;, después de quedar eliminado ante Santos en forma categórica, tras ser derrotado 3 a 0 por la revancha de una de las semifinales de la Copa Libertadores.</p>
<p>Cuando se le preguntó donde estuvo la diferencia con el equipo paulista comentó que hubo &#8220;errores que el rival aprovechó muy bien y que costaron dos goles. Después ya tuvimos dificultades para acomodarnos en el partido&#8221;.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="1197641185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;La idea era jugar de igual, pero ahora con el resultado puesto hay otras situaciones que se evalúan&#8221;, reconoció.</p>
<p>&#8220;Por eso uno no se va bien, porque la derrota duele ya que era una semifinal que estaba abierta después del 0-0 de la ida y sabiendo las posibilidades que teníamos&#8221;, se lamentó.</p>
<p>Posteriormente aclaró que la salida de Franco Soldano para que ingresara Ramón Abila la realizó porque se buscaba &#8220;algo más, pero con la expulsión de Frank Fabra costó mucho&#8221;.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios de vinculo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2071912539"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Y sobre el final hizo un balance futbolístico de esta Copa Libertadores cuando expresó que Boca &#8220;llegó a semifinales y quedó afuera. Simplemente buscábamos otra cosa&#8221;, apreció.</p>
<p>Boca cayó derrotado esta noche en Brasil ante Santos por 3 a 0, todavía no ganó en este 2021, donde empató tres partidos y perdió uno. El domingo juega ante Banfield, en San Juan, por la final de la Copa Diego Armando Maradona. </p>
<p> <img src="https://www.telam.com.ar/advf/imagenes/2020/12/5fd887297683e.jpg"></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2765988007"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/" rel="prev">Cuba cierra escuelas y dispone toque de queda para contener la propagación del coronavirus</a></div><div class="nav-next"><a href="https://radioamerica907.net/2021/01/14/lanus-se-consagro-finalista-al-golear-a-velez/" rel="next">Lanús se consagró finalista al golear a Vélez</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/">
						        <img width="640" height="366" src="https://radioamerica907.net/wp-content/uploads/2021/01/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus-840x480.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/01/14/">
                                        <i class="fa fa-calendar"></i>
	                                    Ene 14, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/">
                                <h4 class="title">
							        Cuba cierra escuelas y dispone toque de queda para contener la propagación del coronavirus                                </h4>
                            </a>
					        <div class="details">Cuba registró 15.495 casos positivos y 155 fallecimientos por coronavirus desde el inicio de la pandemia....</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/01/14/sugieren-desacoplar-los-precios-internacionales-de-los-domesticos/">
						        <img width="640" height="366" src="https://radioamerica907.net/wp-content/uploads/2021/01/sugieren-desacoplar-los-precios-internacionales-de-los-domesticos-840x480.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/01/14/">
                                        <i class="fa fa-calendar"></i>
	                                    Ene 14, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/01/14/sugieren-desacoplar-los-precios-internacionales-de-los-domesticos/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/01/14/sugieren-desacoplar-los-precios-internacionales-de-los-domesticos/">
                                <h4 class="title">
							        Sugieren desacoplar los precios internacionales de los domésticos                                </h4>
                            </a>
					        <div class="details">Vallejos afirmó que &#8220;es imperioso desacoplar precios internacionales y domésticos, sin perjudicar las exportaciones&#8221;. La diputada...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/01/14/santos-goleo-y-elimino-a-boca-de-la-copa/">
						        <img width="640" height="366" src="https://radioamerica907.net/wp-content/uploads/2021/01/santos-goleo-y-elimino-a-boca-de-la-copa-840x480.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/01/14/">
                                        <i class="fa fa-calendar"></i>
	                                    Ene 14, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/01/14/santos-goleo-y-elimino-a-boca-de-la-copa/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/01/14/santos-goleo-y-elimino-a-boca-de-la-copa/">
                                <h4 class="title">
							        Santos goleó y eliminó a Boca de la Copa                                </h4>
                            </a>
					        <div class="details">Boca Juniors se quedó en Brasil fuera de la final de la Copa Libertadores como el...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radioamerica907.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comenta" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Correo electrónico" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="URL de la web" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Añadir comentario" /> <input type='hidden' name='comment_post_ID' value='9043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>Servicio de Internet- Abra Pampa</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-9043-1" loop="1" preload="auto" controls="controls"><source type="video/mp4" src="https://radioamerica907.net/wp-content/uploads/2021/01/conet.mp4?_=1" /><source type="video/mp4" src="https://radioamerica907.net/wp-content/uploads/2021/01/conet.mp4?_=1" /><a href="https://radioamerica907.net/wp-content/uploads/2021/01/conet.mp4">https://radioamerica907.net/wp-content/uploads/2021/01/conet.mp4</a></video></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Mas Secciones Web</span></h3><div class="menu-mas-noticias-container"><ul id="menu-mas-noticias" class="menu"><li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="https://radioamerica907.net/blog/">Blog</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="https://radioamerica907.net/deportes/">Deportes</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://radioamerica907.net/tecnologia/">Tecnología</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059"><a href="https://radioamerica907.net/educacion/">Educación</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1057"><a href="https://radioamerica907.net/salud/">Salud</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058"><a href="https://radioamerica907.net/internacionales/">Internacionales</a></li>
</ul></div></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Publicaciones Recientes</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/14/lanus-se-consagro-finalista-al-golear-a-velez/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/lanus-se-consagro-finalista-al-golear-a-velez-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/14/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 14, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/14/lanus-se-consagro-finalista-al-golear-a-velez/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/14/lanus-se-consagro-finalista-al-golear-a-velez/">
                                    <h4 class="title">
                                        Lanús se consagró finalista al golear a Vélez                                    </h4>
                                </a>
                                <div class="details">Lanús se consagró finalista de la Copa Sudamericana al golear esta noche a Vélez Sarsfield por...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-5" href="https://radioamerica907.net/category/deportes/"  rel="category tag">Deportes</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/russo-soy-el-responsable-y-me-hago-cargo-de-todo-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/14/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 14, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/14/russo-soy-el-responsable-y-me-hago-cargo-de-todo/">
                                    <h4 class="title">
                                        Russo: &#8220;Soy el responsable y me hago cargo de todo&#8221;                                    </h4>
                                </a>
                                <div class="details">El entrenador de Boca Juniors, Miguel Angel Russo, sostuvo que es &#8220;el responsable&#8221; y se hace...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/14/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 14, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/14/cuba-cierra-escuelas-y-dispone-toque-de-queda-para-contener-la-propagacion-del-coronavirus/">
                                    <h4 class="title">
                                        Cuba cierra escuelas y dispone toque de queda para contener la propagación del coronavirus                                    </h4>
                                </a>
                                <div class="details">Cuba registró 15.495 casos positivos y 155 fallecimientos por coronavirus desde el inicio de la pandemia....</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-8'><h3 class="widget-title"><span>Increible</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/">
                                    <img width="500" height="280" src="https://radioamerica907.net/wp-content/uploads/2021/01/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/11/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 11, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/">
                                    <h4 class="title">
                                        UN ESCRITORIO DÓNDE PODES TRABAJAR Y DORMIR LA SIESTA                                    </h4>
                                </a>
                                <div class="details">https://www.periodismo.com/2021/01/08/crean-un-escritorio-en-el-que-tambien-se-puede-dormir-la-siesta/ Levante la mano quién nunca se durmió en el escritorio de la casa o&nbsp; del trabajo. Seguramente las manos levantadas hayan sido muchas. Claramente todos somos humanos, y hemos pasado por días agotadores, problemas en casa u otros factores que nos han impedido el descanso. Sí, lamentablemente...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;<a class="at-cat-item-19" href="https://radioamerica907.net/category/salud/"  rel="category tag">Salud</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/07/los-5-platos-mas-exoticos-de-la-gastronomia-mexicana/">
                                    <img width="500" height="280" src="https://radioamerica907.net/wp-content/uploads/2021/01/los-5-platos-mas-exoticos-de-la-gastronomia-mexicana-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/07/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 7, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/07/los-5-platos-mas-exoticos-de-la-gastronomia-mexicana/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/07/los-5-platos-mas-exoticos-de-la-gastronomia-mexicana/">
                                    <h4 class="title">
                                        Los 5 platos más exóticos de la gastronomía mexicana                                    </h4>
                                </a>
                                <div class="details">https://pixabay.com/es/photos/cultura-personas-grupo-mujeres-2429104/ La rica variedad de la gastronomía mexicana tiene un capítulo aparte para los platillos hechos...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/07/una-extrana-muneca-que-habla-y-no-tiene-pilas/">
                                    <img width="500" height="280" src="https://radioamerica907.net/wp-content/uploads/2021/01/una-extrana-muneca-que-habla-y-no-tiene-pilas-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/07/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 7, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/07/una-extrana-muneca-que-habla-y-no-tiene-pilas/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/07/una-extrana-muneca-que-habla-y-no-tiene-pilas/">
                                    <h4 class="title">
                                        Una extraña muñeca que habla y no tiene pilas                                    </h4>
                                </a>
                                <div class="details">La muñeca sorprendió a toda la familia por su conversación fluida. https://pixabay.com/es/photos/mu%C3%B1eca-horripilante-escalofriante-626790/ Una muñeca fue grabada...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/01/nombraron-a-su-hija-como-el-proveedor-de-internet-para-obtener-wifi-gratis/">
                                    <img width="500" height="280" src="https://radioamerica907.net/wp-content/uploads/2021/01/nombraron-a-su-hija-como-el-proveedor-de-internet-para-obtener-wifi-gratis-500x280.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/01/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 1, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/01/nombraron-a-su-hija-como-el-proveedor-de-internet-para-obtener-wifi-gratis/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/01/nombraron-a-su-hija-como-el-proveedor-de-internet-para-obtener-wifi-gratis/">
                                    <h4 class="title">
                                        Nombraron a su hija como el proveedor de Internet para obtener wifi gratis                                    </h4>
                                </a>
                                <div class="details">Una pareja joven de padres vio un anuncio en Internet donde un proveedor de Wifi&nbsp; desafiaba...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-3'><h3 class="widget-title"><span>Coronavirus</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/lq-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/07/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 7, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/gustavo-sajama/" title="Gustavo Sajama">
                                            <i class="fa fa-user"></i>
                                            Gustavo Sajama                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/">
                                    <h4 class="title">
                                        Colectivo con destino a La Quiaca, llevaba una pasajera que fue contacto estrecho de una persona positiva para Covid 19                                    </h4>
                                </a>
                                <div class="details">El Colectivo tenía el recorrido de Buenos Aires &#8211; La Quiaca, ante las averiguaciones se tenía...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/vacuna-rusa-coronavirus-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La vacuna rusa será gratuita" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/03/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 3, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/">
                                    <h4 class="title">
                                        Coronavirus| La vacuna rusa será gratuita y se aplicará primero a los grupos de riesgo y al personal médico                                    </h4>
                                </a>
                                <div class="details">La vacuna rusa será gratuita. La aplicación de la vacuna rusa Sputnik V contra el coronavirus será...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/09/El-coronavirus-fue-creado-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El coronavirus fue creado" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/09/15/">
                                            <i class="fa fa-calendar"></i>
                                            Sep 15, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/">
                                    <h4 class="title">
                                        El coronavirus fue creado en un laboratorio dijo una viróloga desertora china                                    </h4>
                                </a>
                                <div class="details">El coronavirus fue creado en un laboratorio. Una viróloga que huyó de China después de haber...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-11'><h3 class="widget-title"><span>Cultura</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/13/a-80-anos-de-la-muerte-de-joyce-pluma-decisiva-para-la-literatura-argentina-del-siglo-xx/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/a-80-anos-de-la-muerte-de-joyce-pluma-decisiva-para-la-literatura-argentina-del-siglo-xx-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/13/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 13, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/13/a-80-anos-de-la-muerte-de-joyce-pluma-decisiva-para-la-literatura-argentina-del-siglo-xx/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/13/a-80-anos-de-la-muerte-de-joyce-pluma-decisiva-para-la-literatura-argentina-del-siglo-xx/">
                                    <h4 class="title">
                                        A 80 años de la muerte de Joyce, pluma decisiva para la literatura argentina del siglo XX                                    </h4>
                                </a>
                                <div class="details">La obra del escritor irlandés está colmada de referencias de su ciudad natal, Dublin. Sin embargo,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/12/un-amor-de-verano-invita-a-cartearse-con-desconocidos-pero-via-mail/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/un-amor-de-verano-invita-a-cartearse-con-desconocidos-pero-via-mail-240x172.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/12/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 12, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/12/un-amor-de-verano-invita-a-cartearse-con-desconocidos-pero-via-mail/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/12/un-amor-de-verano-invita-a-cartearse-con-desconocidos-pero-via-mail/">
                                    <h4 class="title">
                                        &#8220;Un amor de verano&#8221; invita a &#8220;cartearse&#8221; con desconocidos, pero vía mail                                    </h4>
                                </a>
                                <div class="details">&#8220;Un amor de verano&#8221; se titula un proyecto de escritura colectiva entre desconocidos, que se comprometen...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/12/la-virtualidad-favorecio-el-crecimiento-de-la-comunidad-de-literatura-romantica/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/la-virtualidad-favorecio-el-crecimiento-de-la-comunidad-de-literatura-romantica-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/12/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 12, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/12/la-virtualidad-favorecio-el-crecimiento-de-la-comunidad-de-literatura-romantica/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/12/la-virtualidad-favorecio-el-crecimiento-de-la-comunidad-de-literatura-romantica/">
                                    <h4 class="title">
                                        La virtualidad favoreció el crecimiento de la comunidad de literatura romántica                                    </h4>
                                </a>
                                <div class="details">El ciclo Leamos Romántica y una charla imperdible de Tagtachian y Casañas. Con la pandemia las...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-14" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-12'><h3 class="widget-title"><span>Mas Noticias</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/12/Codigo-QR-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Código QR" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/12/06/">
                                            <i class="fa fa-calendar"></i>
                                            Dic 6, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/12/06/codigo-qr/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <h4 class="title">
                                        Código QR: Empieza a operar este lunes 7 el pago con transferencia desde el celular                                    </h4>
                                </a>
                                <div class="details">Los consumidores podrán leer cualquier código QR desde un teléfono celular y pagar con cualquier billetera...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/Elecciones-legislativas-2021-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elecciones legislativas 2021" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/15/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 15, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <h4 class="title">
                                        Elecciones legislativas 2021: ya está disponible el padrón provisorio                                    </h4>
                                </a>
                                <div class="details">Elecciones legislativas 2021. Como había informado la Cámara Nacional Electoral, desde este 15 de noviembre y...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/ife-fernanda-raberta-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ife- fernanda raberta" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/03/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 3, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/03/ife/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <h4 class="title">
                                        IFE: qué dijo la titular de la Anses sobre el futuro del bono de $10.000 y las alternativas que se analizan para reemplazarlo                                    </h4>
                                </a>
                                <div class="details">Mientras se acerca el inicio del cronograma de pagos de la Asignación Universal por Hijo, jubilaciones...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright © Radio América- Abra Pampa                                            </p>
                    <div class="site-info">
                    <a href="https://es.wordpress.org/">Funciona gracias a WordPress</a>
                    <span class="sep"> | </span>
                    Tema: SuperMag por <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Configuración de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <link rel='stylesheet' id='mediaelement-css'  href='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radioamerica907.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.6' id='slick-js-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.6' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.6' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioamerica907.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>