<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://radioamerica907.net/xmlrpc.php">
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes - Radio América- 20 años con su gente</title>
<meta name="description" content="El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes - Radio América- 20 años con su gente">
<meta property="og:description" content="El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado.">
<meta property="og:url" content="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/">
<meta property="og:site_name" content="Radio América- 20 años con su gente">
<meta property="article:section" content="Cultura">
<meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes.jpg">
<meta property="og:image:secure_url" content="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes.jpg">
<meta property="og:image:width" content="1004">
<meta property="og:image:height" content="565">
<meta property="og:image:alt" content="Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes - Radio América- 20 años con su gente">
<meta name="twitter:description" content="El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado.">
<meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radioamerica907.net/#organization","name":"Radio America Abra Pampa Jujuy","url":"https://radioamerica907.net","logo":{"@type":"ImageObject","url":"https://radioamerica907.net/wp-content/uploads/2020/08/logo-radio-mini.png"}},{"@type":"WebSite","@id":"https://radioamerica907.net/#website","url":"https://radioamerica907.net","name":"Radio America Abra Pampa Jujuy","publisher":{"@id":"https://radioamerica907.net/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#primaryImage","url":"https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes.jpg","width":1004,"height":565},{"@type":"WebPage","@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#webpage","url":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/","name":"Abren un jard\u00edn virtual de esculturas en el Pabell\u00f3n de las Bellas Artes - Radio Am\u00e9rica- 20 a\u00f1os con su gente","datePublished":"2021-02-04T20:07:00+00:00","dateModified":"2021-02-04T20:07:00+00:00","isPartOf":{"@id":"https://radioamerica907.net/#website"},"primaryImageOfPage":{"@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Abren un jard\u00edn virtual de esculturas en el Pabell\u00f3n de las Bellas Artes - Radio Am\u00e9rica- 20 a\u00f1os con su gente","datePublished":"2021-02-04T20:07:00+00:00","dateModified":"2021-02-04T20:07:00+00:00","author":{"@type":"Person","name":"joseluisvalerio"},"publisher":{"@id":"https://radioamerica907.net/#organization"},"description":"El jard\u00edn de esculturas tendr\u00e1 obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado.","@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#richSnippet","isPartOf":{"@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#webpage"},"image":{"@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed" href="https://radioamerica907.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed de los comentarios" href="https://radioamerica907.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Comentario Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes del feed" href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1611254780' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://radioamerica907.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radioamerica907.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://radioamerica907.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://radioamerica907.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.6.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"50000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164511177-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164511177-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://radioamerica907.net/wp-json/" /><link rel="alternate" type="application/json" href="https://radioamerica907.net/wp-json/wp/v2/posts/13994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioamerica907.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioamerica907.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://radioamerica907.net/?p=13994' />
<link rel="alternate" type="application/json+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="102057293195494" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes-240x172.jpg" /><meta property="og:title" content='Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes-240x172.jpg" /><meta name="generator" content="Site Kit by Google 1.25.0" /><meta property="fb:app_id" content="419813255738031" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeee1; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5689347728026217","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<style type="text/css" id="wp-custom-css">
			Lorem ipsum dolor sit amet, est et putant deleniti, persius oporteat mea in. Et solum lorem sea, adipiscing posidonium contentiones ei eos, eros iracundia ex pri. Ancillae similique id vix, ea modo idque ullamcorper mel. Quot debitis mnesarchum vel ne, laudem lobortis ius et.

Sea cu dolor impedit adversarium, vidit autem movet te pro. No case dicant sed. Te prodesset appellantur definitiones pro. Eam ut soleat legimus. Ridens posidonium voluptatibus an quo.

Pro elit clita expetenda ad, pri in molestiae dissentias. Sapientem constituto ius id. Dicant salutandi et vix, sit ut prima fabellas expetenda. No tibique principes vim.

Eu eam odio modus maiestatis. Eos cu meis tollit vocibus, facete aperiri meliore his ut. Cu purto invidunt nam, ut eum facete theophrastus. Id laoreet habemus vel, id vis diceret consequuntur. Te sit postea impedit.

Usu ut alia laoreet, qui id postea persecuti dissentiunt, altera inimicus per in. In vim fugit explicari intellegebat, laudem legendos postulant at sit. Ea nam noster minimum, iusto phaedrum sea ne. An bonorum sadipscing philosophia vim, eos cu natum nemore fierent.

Id nam ubique audiam laboramus. Et etiam elaboraret sit, veri ignota animal at nam. Hinc graece liberavisse eos in, usu ex mutat postulant. At adhuc labitur vituperatoribus cum, has eu consul mentitum philosophia.

Ea nobis aliquam eligendi est, alia dolorem insolens eos cu. Ea labores quaestio incorrupte est. Ex pro atqui verear, an erat postea alterum eam, ut nam natum legimus. Vel ne wisi dicant consequuntur. Id elitr invidunt aliquando mei, expetenda deterruisset has te.

Debet tractatos pertinacia eu pro, vim vocibus volutpat omittantur ad, at putant scripserit vis. Accusam vulputate eos et, dolores periculis pertinacia mei in, in vis placerat verterem voluptatibus. Odio exerci homero eu vis, epicurei officiis vis ei. Labore corpora ad mei. Has in phaedrum partiendo posidonium.

Et adversarium disputationi cum, nam erant aeque et. Legimus temporibus nam ne, nec no brute tincidunt. Malorum noluisse usu ei, audire suavitate ex eos. Mucius semper utroque cum ex, amet posse ea eum, qui mollis animal hendrerit id. Mel case ullum persequeris et, meis congue molestie pri ex.

Labores suscipit officiis at mel, quo cibo tincidunt ad, ei mel natum habeo utinam. Maiestatis quaerendum at quo, vide interesset mea ei, oblique sadipscing mel eu. Quo id probo nostrum. Ex graeco semper inimicus his, sit te dico laboramus disputando.

Usu no dolorum complectitur, duis docendi et mei, mei decore euripidis intellegat no. Nam dicunt urbanitas ne. Vis fuisset signiferumque vituperatoribus te, veritus placerat ut eum. Nulla ancillae mei an, ad has mundi officiis.

Mel et possit petentium, ad graecis invidunt vis, eam no quem posse accusata. Dicant tantas dissentiet eu has, inani eligendi no est. Diceret alterum dolorem est eu. Per doming disputando an, ex duo errem laoreet meliore, ut error altera malorum sea. Ut has novum sonet homero, virtute adipisci necessitatibus nec ne. Novum propriae detraxit sit te, sed at vero solum aeterno, cu per reprehendunt definitionem.

Error mundi vulputate ei sit, ei pro liber instructior. Ridens blandit voluptua et sea, cum ea nulla blandit menandri, et duis appellantur ius. Ex albucius assueverit intellegebat quo, noluisse mediocrem splendide usu te. Oratio partem definiebas cu vel, vis in aeterno nusquam. Iriure aliquando et mel.

Sit ut posse oratio suavitate. Possit referrentur vituperatoribus eam ex. Eros tibique id per, vel iuvaret denique intellegat ex. In vix ornatus meliore noluisse. Te minimum copiosae mei, usu ex propriae abhorreant.

No qui suas quas, commodo omnesque disputando vix ei. Ea case consequat pri. Ut nobis soleat philosophia his, eam ei fierent qualisque. Labore doctus elaboraret pro at. Ad has diam consequuntur, te dicunt perpetua adolescens cum.

		</style>
		
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-13994 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image blog-disable-image-zoom left-logo-right-ads right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-3022">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">jueves, febrero 4, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Recent posts                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/02/04/movilizacion-en-protesta-por-la-reduccion-de-raciones-en-los-comedores-portenos/" title="Movilización en protesta por la reducción de raciones en los comedores porteños">
                                                Movilización en protesta por la reducción de raciones en los comedores porteños                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/02/04/detuvieron-e-imputaron-a-un-policia-blanco-por-matar-a-un-hombre-negro-desarmado/" title="Detuvieron e imputaron a un policía blanco por matar a un hombre negro desarmado">
                                                Detuvieron e imputaron a un policía blanco por matar a un hombre negro desarmado                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/02/04/detuvieron-al-comerciante-acusado-de-haber-abusado-de-una-joven-en-balvanera/" title="Detuvieron al comerciante acusado de haber abusado de una joven en Balvanera">
                                                Detuvieron al comerciante acusado de haber abusado de una joven en Balvanera                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/" title="Luis Chitarroni: &quot;La narrativa de los últimos años se privó de servicios secretos de la literatura&quot;">
                                                Luis Chitarroni: &quot;La narrativa de los últimos años se privó de servicios secretos de la literatura&quot;                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/" title="Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes">
                                                Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/america907/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/fmamerica1" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCG3j25BLVAaSm1xcjhreJeg?view_as=subscriber" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://radioamerica907.net/" class="custom-logo-link" rel="home"><img width="290" height="77" src="https://radioamerica907.net/wp-content/uploads/2020/08/LOGO.jpg" class="custom-logo" alt="radio america abra pampa" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.facebook.com/america907/live/" target="_blank">
                                            <img src="https://radioamerica907.net/wp-content/uploads/2020/10/logo-de-face.png">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://radioamerica907.net/" title="Radio América- 20 años con su gente"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-principal" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://radioamerica907.net/category/abra-pampa/">Abra Pampa</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://radioamerica907.net/category/region/">La Región</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://radioamerica907.net/category/jujuy/">Jujuy</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://radioamerica907.net/radio-en-vivo/">Radio En Vivo</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8170"><a href="https://radioamerica907.net/radio-tv-en-vivo/">Radio TV en Vivo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="https://play.google.com/store/apps/details?id=emax.americaabrapampa">APP</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603"><a href="http://www.appcreator24.com/app964978">Radios del Norte</a></li>
</ul></div><div class="random-post">                                        <a title="Cristian Vitale: &#8220;Encarnación Ezcurra es uno de los símbolos del feminismo del siglo XIX&#8221;" href="https://radioamerica907.net/2020/12/02/cristian-vitale-encarnacion-ezcurra-es-uno-de-los-simbolos-del-feminismo-del-siglo-xix/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://radioamerica907.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Tu estas aquí</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://radioamerica907.net/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/02/" itemprop="item"><span itemprop="name">febrero</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/02/04/" itemprop="item"><span itemprop="name">4</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-13994" class="post-13994 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	<header class="entry-header">
		<h1 class="entry-title">Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2021-02-04T20:07:00+00:00">Feb 4, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://radioamerica907.net/author/joseluisvalerio/"><i class="fa fa-user"></i>joseluisvalerio</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/" data-a2a-title="Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F02%2F04%2Fabren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes%2F&amp;linkname=Abren%20un%20jard%C3%ADn%20virtual%20de%20esculturas%20en%20el%20Pabell%C3%B3n%20de%20las%20Bellas%20Artes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img src="https://www.telam.com.ar/advf/imagenes/2021/02/601c371b0ef26.jpg"></p>
<div class="image" id="image" readability="10"> <img src="https://www.telam.com.ar/advf/imagenes/2021/02/601c371b0ef26_1004x565.jpg" alt="El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado." title="El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado."></p>
<p>El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="1197641185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>El Pabellón de las Bellas Artes de la UCA inaugura este viernes un jardín de esculturas virtual con obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina Salgado, que reflexionan sobre la huella, la autopercepción, el gesto y la expresión.</p>
<p>¿Qué queda cuando escindimos al cuerpo para entregarnos a una propuesta virtual, sea esta muestra digital, un videojuego, una película, o un libro? es uno de los disparadores que moldea la propuesta online.</p>
<p>&#8220;Se trata de cuatro artistas que trabajan con las ambigüedades que se producen sobre la existencia durante los procesos de digitalización&#8221;, explica la directora del espacio cultural <strong>Cecilia Cavanagh</strong> sobre la muestra bautizada &#8220;Ergo Proxy&#8221;.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios de vinculo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2071912539"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Del latín, ergo es una conjunción que denota consecuencia, mientras que proxy es un protocolo de Internet, una figura burocrática que funciona como intermediario o representante de una entidad.</p>
<div class="image" id="image"> <img src="https://www.telam.com.ar/advf/imagenes/2021/02/601c371b226d0_1004x565.jpg" alt title></div>
<p>La curadora de la muestra, <strong>Merlina Rañi</strong> señala que &#8220;en este espacio, que no es más que la idea de un espacio, conviven formas. La experiencia es una proyección continuamente desplazada. La imagen se desarrolla de una manera tal que nos permite entrar en este pequeño mundo y concebirlo como un espacio recorrible de volúmenes, texturas y movimiento&#8221;.&nbsp;</p>
<p>Y agrega: &#8220;Mientras tanto el tacto en el pad (o el mouse o la pantalla táctil) casi se separa de la experiencia y queda relegado a la esfera de todo lo que está sucediendo por fuera de la pantalla. Si nos comprometemos lo suficiente, por un momento desaparece&#8221;.</p>
<p>La selección de obras tiene como foco la creación de formas y la modelización y el título de la muestra, &#8220;Ergo Proxy&#8221;, alude a una serie de animé que retrata a una sociedad desnaturalizada, donde los arquetipos irrumpen en el orden de una forma descarnada.&nbsp;</p>
<p>Se puede visitar la exposición del 5 de febrero al 5 de mayo en el <a href="http://uca.edu.ar/es/pabellon-de-bellas-artes" target="_blank" rel="noopener">sitio web del Pabellón de las Bellas Artes de la UCA</a>.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2765988007"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="image" id="image"> <img src="https://www.telam.com.ar/advf/imagenes/2021/02/601c371b1a067_1004x565.jpg" alt title></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radioamerica907.net/2021/02/04/tras-conocer-las-condiciones-de-presencialidad-en-las-aulas-el-gremio-esta-en-alerta/" rel="prev">Tras conocer las condiciones de presencialidad en las aulas, el gremio está en &#8220;alerta&#8221;</a></div><div class="nav-next"><a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/" rel="next">Luis Chitarroni: &#8220;La narrativa de los últimos años se privó de servicios secretos de la literatura&#8221;</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/">
						        <img width="1004" height="669" src="https://radioamerica907.net/wp-content/uploads/2021/02/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/02/04/">
                                        <i class="fa fa-calendar"></i>
	                                    Feb 4, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/">
                                <h4 class="title">
							        Luis Chitarroni: &#8220;La narrativa de los últimos años se privó de servicios secretos de la literatura&#8221;                                </h4>
                            </a>
					        <div class="details">&nbsp; Luis Chitarroni recorre su producción a lo largo de 30 años. Escritor, editor y crítico...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/">
						        <img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/02/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/02/04/">
                                        <i class="fa fa-calendar"></i>
	                                    Feb 4, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/">
                                <h4 class="title">
							        Marina Garcés: &#8220;Ser cuerpo no es fácil, pero escapar de él tampoco&#8221;                                </h4>
                            </a>
					        <div class="details">&#8220;Lo que tenemos es un mundo de Estados, de mercados y de corporaciones&#8221;, asegura Marina Garcés....</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/02/03/los-crimenes-de-alicia-de-guillermo-martinez-llega-al-reino-unido-traducida-por-alberto-manguel/">
						        <img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/02/los-crimenes-de-alicia-de-guillermo-martinez-llega-al-reino-unido-traducida-por-alberto-manguel.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/02/03/">
                                        <i class="fa fa-calendar"></i>
	                                    Feb 3, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/02/03/los-crimenes-de-alicia-de-guillermo-martinez-llega-al-reino-unido-traducida-por-alberto-manguel/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/02/03/los-crimenes-de-alicia-de-guillermo-martinez-llega-al-reino-unido-traducida-por-alberto-manguel/">
                                <h4 class="title">
							        &#8220;Los crímenes de Alicia&#8221;, de Guillermo Martínez, llega al Reino Unido traducida por Alberto Manguel                                </h4>
                            </a>
					        <div class="details">El escritor explica que tiene pensada una tercera parte en un tiempo &#8220;futurísimo&#8221;. &#8220;Los crímenes de...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radioamerica907.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comenta" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Correo electrónico" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="URL de la web" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Añadir comentario" /> <input type='hidden' name='comment_post_ID' value='13994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>Servicio de Internet- Abra Pampa</span></h3></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Mas Secciones Web</span></h3><div class="menu-mas-noticias-container"><ul id="menu-mas-noticias" class="menu"><li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="https://radioamerica907.net/blog/">Blog</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="https://radioamerica907.net/deportes/">Deportes</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://radioamerica907.net/tecnologia/">Tecnología</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059"><a href="https://radioamerica907.net/educacion/">Educación</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1057"><a href="https://radioamerica907.net/salud/">Salud</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058"><a href="https://radioamerica907.net/internacionales/">Internacionales</a></li>
</ul></div></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Publicaciones Recientes</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/movilizacion-en-protesta-por-la-reduccion-de-raciones-en-los-comedores-portenos/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/movilizacion-en-protesta-por-la-reduccion-de-raciones-en-los-comedores-portenos-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/movilizacion-en-protesta-por-la-reduccion-de-raciones-en-los-comedores-portenos/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/movilizacion-en-protesta-por-la-reduccion-de-raciones-en-los-comedores-portenos/">
                                    <h4 class="title">
                                        Movilización en protesta por la reducción de raciones en los comedores porteños                                    </h4>
                                </a>
                                <div class="details">La protesta es frente a la sede del Gobierno porteño, ubicada en Uspallata 315O Integrantes de...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/detuvieron-e-imputaron-a-un-policia-blanco-por-matar-a-un-hombre-negro-desarmado/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/detuvieron-e-imputaron-a-un-policia-blanco-por-matar-a-un-hombre-negro-desarmado-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/detuvieron-e-imputaron-a-un-policia-blanco-por-matar-a-un-hombre-negro-desarmado/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/detuvieron-e-imputaron-a-un-policia-blanco-por-matar-a-un-hombre-negro-desarmado/">
                                    <h4 class="title">
                                        Detuvieron e imputaron a un policía blanco por matar a un hombre negro desarmado                                    </h4>
                                </a>
                                <div class="details">A former Columbus, Ohio police officer is now charged with murder for killing a Black man...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/detuvieron-al-comerciante-acusado-de-haber-abusado-de-una-joven-en-balvanera/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/detuvieron-al-comerciante-acusado-de-haber-abusado-de-una-joven-en-balvanera-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/detuvieron-al-comerciante-acusado-de-haber-abusado-de-una-joven-en-balvanera/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/detuvieron-al-comerciante-acusado-de-haber-abusado-de-una-joven-en-balvanera/">
                                    <h4 class="title">
                                        Detuvieron al comerciante acusado de haber abusado de una joven en Balvanera                                    </h4>
                                </a>
                                <div class="details">Irineo Humberto Garzón Martínez, el comerciante acusado de haber abusado de una joven venezolana de 18...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-8'><h3 class="widget-title"><span>Increible</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/engano-a-su-novia-y-ella-se-vengo/">
                                    <img width="128" height="91" src="https://radioamerica907.net/wp-content/uploads/2021/02/engano-a-su-novia-y-ella-se-vengo.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://radioamerica907.net/wp-content/uploads/2021/02/engano-a-su-novia-y-ella-se-vengo.jpg 492w, https://radioamerica907.net/wp-content/uploads/2021/02/engano-a-su-novia-y-ella-se-vengo-240x172.jpg 240w" sizes="(max-width: 128px) 100vw, 128px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/engano-a-su-novia-y-ella-se-vengo/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/engano-a-su-novia-y-ella-se-vengo/">
                                    <h4 class="title">
                                        Engañó a su novia y ella se vengó                                    </h4>
                                </a>
                                <div class="details">La protagonista de ésta historia es Holly quién se enteró de que su novio la engañaba, entonces decidió darle su merecido y se vengó esparciendo purpurina en todo su apartamento. Para quienes nunca usaron purpurina es una sustancia que se adhiere a cualquier superficie y es casi imposible...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/03/electrodomesticos-del-futuro-detectaran-emociones-humanas/">
                                    <img width="128" height="85" src="https://radioamerica907.net/wp-content/uploads/2021/02/electrodomesticos-del-futuro-detectaran-emociones-humanas.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/03/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 3, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/03/electrodomesticos-del-futuro-detectaran-emociones-humanas/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/03/electrodomesticos-del-futuro-detectaran-emociones-humanas/">
                                    <h4 class="title">
                                        Electrodomésticos del futuro detectarán emociones humanas                                    </h4>
                                </a>
                                <div class="details">Electrodomésticos del futuro detectarán emociones humanas https://unsplash.com/photos/MP0bgaS_d1c Las principales marcas de electrodomésticos del mundo han demostrado...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;<a class="at-cat-item-1" href="https://radioamerica907.net/category/tecnologia/"  rel="category tag">Tecnología</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/28/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet/">
                                    <img width="128" height="72" src="https://radioamerica907.net/wp-content/uploads/2021/01/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://radioamerica907.net/wp-content/uploads/2021/01/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet-500x280.jpg 500w, https://radioamerica907.net/wp-content/uploads/2021/01/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet-660x365.jpg 660w, https://radioamerica907.net/wp-content/uploads/2021/01/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet-840x480.jpg 840w" sizes="(max-width: 128px) 100vw, 128px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/28/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 28, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/28/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/28/estas-son-las-razones-por-las-que-no-pueden-faltar-un-par-de-tenis-blancos-en-tu-closet/">
                                    <h4 class="title">
                                        Estas son las razones por las que no pueden faltar un par de tenis blancos en tu closet                                    </h4>
                                </a>
                                <div class="details">Los tenis blancos han llegado para quedarse. En los últimos años han tomado un protagonismo en...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/">
                                    <img width="128" height="72" src="https://radioamerica907.net/wp-content/uploads/2021/01/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/11/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 11, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/11/un-escritorio-donde-podes-trabajar-y-dormir-la-siesta/">
                                    <h4 class="title">
                                        UN ESCRITORIO DÓNDE PODES TRABAJAR Y DORMIR LA SIESTA                                    </h4>
                                </a>
                                <div class="details">https://www.periodismo.com/2021/01/08/crean-un-escritorio-en-el-que-tambien-se-puede-dormir-la-siesta/ Levante la mano quién nunca se durmió en el escritorio de la casa o&nbsp; del...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;<a class="at-cat-item-19" href="https://radioamerica907.net/category/salud/"  rel="category tag">Salud</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-3'><h3 class="widget-title"><span>Coronavirus</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/01/lq-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/01/07/">
                                            <i class="fa fa-calendar"></i>
                                            Ene 7, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/gustavo-sajama/" title="Gustavo Sajama">
                                            <i class="fa fa-user"></i>
                                            Gustavo Sajama                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/01/07/https-radioamerica907-net-p7680/">
                                    <h4 class="title">
                                        Colectivo con destino a La Quiaca, llevaba una pasajera que fue contacto estrecho de una persona positiva para Covid 19                                    </h4>
                                </a>
                                <div class="details">El Colectivo tenía el recorrido de Buenos Aires &#8211; La Quiaca, ante las averiguaciones se tenía...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/vacuna-rusa-coronavirus-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La vacuna rusa será gratuita" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/03/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 3, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/03/la-vacuna-rusa-sera-gratuita/">
                                    <h4 class="title">
                                        Coronavirus| La vacuna rusa será gratuita y se aplicará primero a los grupos de riesgo y al personal médico                                    </h4>
                                </a>
                                <div class="details">La vacuna rusa será gratuita. La aplicación de la vacuna rusa Sputnik V contra el coronavirus será...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/09/El-coronavirus-fue-creado-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El coronavirus fue creado" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/09/15/">
                                            <i class="fa fa-calendar"></i>
                                            Sep 15, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/09/15/el-coronavirus-fue-creado-en-un-laboratorio/">
                                    <h4 class="title">
                                        El coronavirus fue creado en un laboratorio dijo una viróloga desertora china                                    </h4>
                                </a>
                                <div class="details">El coronavirus fue creado en un laboratorio. Una viróloga que huyó de China después de haber...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-3" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-11'><h3 class="widget-title"><span>Cultura</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/luis-chitarroni-la-narrativa-de-los-ultimos-anos-se-privo-de-servicios-secretos-de-la-literatura/">
                                    <h4 class="title">
                                        Luis Chitarroni: &#8220;La narrativa de los últimos años se privó de servicios secretos de la literatura&#8221;                                    </h4>
                                </a>
                                <div class="details">&nbsp; Luis Chitarroni recorre su producción a lo largo de 30 años. Escritor, editor y crítico...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/abren-un-jardin-virtual-de-esculturas-en-el-pabellon-de-las-bellas-artes/">
                                    <h4 class="title">
                                        Abren un jardín virtual de esculturas en el Pabellón de las Bellas Artes                                    </h4>
                                </a>
                                <div class="details">El jardín de esculturas tendrá obras de Mariano Giraud, Santiago Carlomagno, Azul De Monte y Joaquina...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/02/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/02/04/">
                                            <i class="fa fa-calendar"></i>
                                            Feb 4, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/02/04/marina-garces-ser-cuerpo-no-es-facil-pero-escapar-de-el-tampoco/">
                                    <h4 class="title">
                                        Marina Garcés: &#8220;Ser cuerpo no es fácil, pero escapar de él tampoco&#8221;                                    </h4>
                                </a>
                                <div class="details">&#8220;Lo que tenemos es un mundo de Estados, de mercados y de corporaciones&#8221;, asegura Marina Garcés....</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-14" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-12'><h3 class="widget-title"><span>Mas Noticias</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/12/Codigo-QR-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Código QR" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/12/06/">
                                            <i class="fa fa-calendar"></i>
                                            Dic 6, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/12/06/codigo-qr/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <h4 class="title">
                                        Código QR: Empieza a operar este lunes 7 el pago con transferencia desde el celular                                    </h4>
                                </a>
                                <div class="details">Los consumidores podrán leer cualquier código QR desde un teléfono celular y pagar con cualquier billetera...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/Elecciones-legislativas-2021-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elecciones legislativas 2021" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/15/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 15, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <h4 class="title">
                                        Elecciones legislativas 2021: ya está disponible el padrón provisorio                                    </h4>
                                </a>
                                <div class="details">Elecciones legislativas 2021. Como había informado la Cámara Nacional Electoral, desde este 15 de noviembre y...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/ife-fernanda-raberta-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ife- fernanda raberta" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/03/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 3, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/03/ife/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <h4 class="title">
                                        IFE: qué dijo la titular de la Anses sobre el futuro del bono de $10.000 y las alternativas que se analizan para reemplazarlo                                    </h4>
                                </a>
                                <div class="details">Mientras se acerca el inicio del cronograma de pagos de la Asignación Universal por Hijo, jubilaciones...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright © Radio América- Abra Pampa                                            </p>
                    <div class="site-info">
                    
                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Configuración de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=419813255738031&autoLogAppEvents=1">
		</script>
	  	    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.6.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.6.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.6.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioamerica907.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/radioamerica907.net\/wp-json\/","fifu_nonce":"f8a4b4cb17"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.1' id='fifu-image-js-js'></script>
</body>
</html>