<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://radioamerica907.net/xmlrpc.php">
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año - Radio América- 20 años con su gente</title>
<meta name="description" content="Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año - Radio América- 20 años con su gente">
<meta property="og:description" content="Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la">
<meta property="og:url" content="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/">
<meta property="og:site_name" content="Radio América- 20 años con su gente">
<meta property="article:section" content="Internacionales">
<meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano.jpg">
<meta property="og:image:secure_url" content="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano.jpg">
<meta property="og:image:width" content="1004">
<meta property="og:image:height" content="565">
<meta property="og:image:alt" content="Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año - Radio América- 20 años con su gente">
<meta name="twitter:description" content="Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la">
<meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://radioamerica907.net/#place"},{"@type":"Organization","@id":"https://radioamerica907.net/#organization","name":"Radio America Abra Pampa Jujuy","url":"https://radioamerica907.net","logo":{"@type":"ImageObject","url":"https://radioamerica907.net/wp-content/uploads/2020/08/logo-radio-mini.png","caption":"Radio America Abra Pampa Jujuy","inLanguage":"es","width":"894","height":"284"},"location":{"@id":"https://radioamerica907.net/#place"}},{"@type":"WebSite","@id":"https://radioamerica907.net/#website","url":"https://radioamerica907.net","name":"Radio America Abra Pampa Jujuy","publisher":{"@id":"https://radioamerica907.net/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#primaryImage","url":"https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano.jpg","width":"1004","height":"565","inLanguage":"es"},{"@type":"Person","@id":"https://radioamerica907.net/author/joseluisvalerio/","name":"joseluisvalerio","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/96f53d49b4a13f110df11e9bcf5d7788?s=96&amp;d=mm&amp;r=g","caption":"joseluisvalerio","inLanguage":"es"},"sameAs":["https://radioamerica907.net"],"worksFor":{"@id":"https://radioamerica907.net/#organization"}},{"@type":"WebPage","@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#webpage","url":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/","name":"Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de a\u00f1o - Radio Am\u00e9rica- 20 a\u00f1os con su gente","datePublished":"2021-04-21T22:24:00+00:00","dateModified":"2021-04-21T22:24:00+00:00","author":{"@id":"https://radioamerica907.net/author/joseluisvalerio/"},"isPartOf":{"@id":"https://radioamerica907.net/#website"},"primaryImageOfPage":{"@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de a\u00f1o - Radio Am\u00e9rica- 20","datePublished":"2021-04-21T22:24:00+00:00","dateModified":"2021-04-21T22:24:00+00:00","author":{"@type":"Person","name":"joseluisvalerio"},"publisher":{"@id":"https://radioamerica907.net/#organization"},"description":"Adem\u00e1s de la Sputnik V, Rusia desarroll\u00f3 otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigaci\u00f3n Shumakov de Mosc\u00fa, y la","name":"Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de a\u00f1o - Radio Am\u00e9rica- 20","@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#richSnippet","isPartOf":{"@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#webpage"},"image":{"@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed" href="https://radioamerica907.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Feed de los comentarios" href="https://radioamerica907.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América- 20 años con su gente &raquo; Comentario Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año del feed" href="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radioamerica907.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://radioamerica907.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1614267112' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radioamerica907.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://radioamerica907.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://radioamerica907.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"50000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.7' id='waypoint-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164511177-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164511177-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://radioamerica907.net/wp-json/" /><link rel="alternate" type="application/json" href="https://radioamerica907.net/wp-json/wp/v2/posts/26551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioamerica907.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioamerica907.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://radioamerica907.net/?p=26551' />
<link rel="alternate" type="application/json+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="102057293195494" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano-240x172.jpg" /><meta property="og:title" content='Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano-240x172.jpg" /><meta name="generator" content="Site Kit by Google 1.29.0" /><meta property="fb:app_id" content="419813255738031" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeee1; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5689347728026217","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<style type="text/css" id="wp-custom-css">
			Lorem ipsum dolor sit amet, est et putant deleniti, persius oporteat mea in. Et solum lorem sea, adipiscing posidonium contentiones ei eos, eros iracundia ex pri. Ancillae similique id vix, ea modo idque ullamcorper mel. Quot debitis mnesarchum vel ne, laudem lobortis ius et.

Sea cu dolor impedit adversarium, vidit autem movet te pro. No case dicant sed. Te prodesset appellantur definitiones pro. Eam ut soleat legimus. Ridens posidonium voluptatibus an quo.

Pro elit clita expetenda ad, pri in molestiae dissentias. Sapientem constituto ius id. Dicant salutandi et vix, sit ut prima fabellas expetenda. No tibique principes vim.

Eu eam odio modus maiestatis. Eos cu meis tollit vocibus, facete aperiri meliore his ut. Cu purto invidunt nam, ut eum facete theophrastus. Id laoreet habemus vel, id vis diceret consequuntur. Te sit postea impedit.

Usu ut alia laoreet, qui id postea persecuti dissentiunt, altera inimicus per in. In vim fugit explicari intellegebat, laudem legendos postulant at sit. Ea nam noster minimum, iusto phaedrum sea ne. An bonorum sadipscing philosophia vim, eos cu natum nemore fierent.

Id nam ubique audiam laboramus. Et etiam elaboraret sit, veri ignota animal at nam. Hinc graece liberavisse eos in, usu ex mutat postulant. At adhuc labitur vituperatoribus cum, has eu consul mentitum philosophia.

Ea nobis aliquam eligendi est, alia dolorem insolens eos cu. Ea labores quaestio incorrupte est. Ex pro atqui verear, an erat postea alterum eam, ut nam natum legimus. Vel ne wisi dicant consequuntur. Id elitr invidunt aliquando mei, expetenda deterruisset has te.

Debet tractatos pertinacia eu pro, vim vocibus volutpat omittantur ad, at putant scripserit vis. Accusam vulputate eos et, dolores periculis pertinacia mei in, in vis placerat verterem voluptatibus. Odio exerci homero eu vis, epicurei officiis vis ei. Labore corpora ad mei. Has in phaedrum partiendo posidonium.

Et adversarium disputationi cum, nam erant aeque et. Legimus temporibus nam ne, nec no brute tincidunt. Malorum noluisse usu ei, audire suavitate ex eos. Mucius semper utroque cum ex, amet posse ea eum, qui mollis animal hendrerit id. Mel case ullum persequeris et, meis congue molestie pri ex.

Labores suscipit officiis at mel, quo cibo tincidunt ad, ei mel natum habeo utinam. Maiestatis quaerendum at quo, vide interesset mea ei, oblique sadipscing mel eu. Quo id probo nostrum. Ex graeco semper inimicus his, sit te dico laboramus disputando.

Usu no dolorum complectitur, duis docendi et mei, mei decore euripidis intellegat no. Nam dicunt urbanitas ne. Vis fuisset signiferumque vituperatoribus te, veritus placerat ut eum. Nulla ancillae mei an, ad has mundi officiis.

Mel et possit petentium, ad graecis invidunt vis, eam no quem posse accusata. Dicant tantas dissentiet eu has, inani eligendi no est. Diceret alterum dolorem est eu. Per doming disputando an, ex duo errem laoreet meliore, ut error altera malorum sea. Ut has novum sonet homero, virtute adipisci necessitatibus nec ne. Novum propriae detraxit sit te, sed at vero solum aeterno, cu per reprehendunt definitionem.

Error mundi vulputate ei sit, ei pro liber instructior. Ridens blandit voluptua et sea, cum ea nulla blandit menandri, et duis appellantur ius. Ex albucius assueverit intellegebat quo, noluisse mediocrem splendide usu te. Oratio partem definiebas cu vel, vis in aeterno nusquam. Iriure aliquando et mel.

Sit ut posse oratio suavitate. Possit referrentur vituperatoribus eam ex. Eros tibique id per, vel iuvaret denique intellegat ex. In vix ornatus meliore noluisse. Te minimum copiosae mei, usu ex propriae abhorreant.

No qui suas quas, commodo omnesque disputando vix ei. Ea case consequat pri. Ut nobis soleat philosophia his, eam ei fierent qualisque. Labore doctus elaboraret pro at. Ad has diam consequuntur, te dicunt perpetua adolescens cum.

		</style>
		
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-26551 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image blog-disable-image-zoom left-logo-right-ads right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-3022">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">jueves, abril 22, 2021</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Recent posts                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/04/21/continuara-hasta-el-31-de-mayo-la-prohibicion-de-despidos-y-suspensiones/" title="Continuará hasta el 31 de mayo la prohibición de despidos y suspensiones">
                                                Continuará hasta el 31 de mayo la prohibición de despidos y suspensiones                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/" title="Una adolescente negra en Columbus y un afrodescendiente en Carolina, muertos por policías">
                                                Una adolescente negra en Columbus y un afrodescendiente en Carolina, muertos por policías                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/04/21/richmond-ratifico-que-las-vacunas-seran-para-el-estado-argentino/" title="Richmond ratificó que las vacunas serán para el Estado argentino">
                                                Richmond ratificó que las vacunas serán para el Estado argentino                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/04/21/desde-la-dac-piden-sumar-a-los-cerrados-cines-arteplex-y-general-paz-a-los-espacios-incaa/" title="Desde la DAC piden sumar a los cerrados cines Arteplex y General Paz a los Espacios Incaa">
                                                Desde la DAC piden sumar a los cerrados cines Arteplex y General Paz a los Espacios Incaa                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/" title="Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año">
                                                Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/america907/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/fmamerica1" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCG3j25BLVAaSm1xcjhreJeg?view_as=subscriber" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://radioamerica907.net/" class="custom-logo-link" rel="home"><img width="290" height="77" src="https://radioamerica907.net/wp-content/uploads/2020/08/LOGO.jpg" class="custom-logo" alt="radio america abra pampa" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.facebook.com/america907/live/" target="_blank">
                                            <img src="https://radioamerica907.net/wp-content/uploads/2020/10/logo-de-face.png">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://radioamerica907.net/" title="Radio América- 20 años con su gente"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-principal" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://radioamerica907.net/category/abra-pampa/">Abra Pampa</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://radioamerica907.net/category/region/">La Región</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://radioamerica907.net/category/jujuy/">Jujuy</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://radioamerica907.net/radio-en-vivo/">Radio En Vivo</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="https://play.google.com/store/apps/details?id=emax.americaabrapampa">APP</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603"><a href="http://www.appcreator24.com/app964978">Radios del Norte</a></li>
</ul></div><div class="random-post">                                        <a title="Tarantini: &#8220;Me jode ver toda esta porquería que hay alrededor de la muerte de Diego&#8221;" href="https://radioamerica907.net/2020/12/25/tarantini-me-jode-ver-toda-esta-porqueria-que-hay-alrededor-de-la-muerte-de-diego/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://radioamerica907.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Tu estas aquí</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://radioamerica907.net/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/04/" itemprop="item"><span itemprop="name">abril</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/2021/04/21/" itemprop="item"><span itemprop="name">21</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-26551" class="post-26551 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	<header class="entry-header">
		<h1 class="entry-title">Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2021-04-21T22:24:00+00:00">Abr 21, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://radioamerica907.net/author/joseluisvalerio/"><i class="fa fa-user"></i>joseluisvalerio</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/" data-a2a-title="Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fradioamerica907.net%2F2021%2F04%2F21%2Fputin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano%2F&amp;linkname=Putin%20espera%20que%20Rusia%20alcance%20la%20inmunidad%20colectiva%20al%20coronavirus%20antes%20de%20fin%20de%20a%C3%B1o" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img src="https://www.telam.com.ar/advf/imagenes/2021/03/6053555db4020.jpg"></p>
<div class="image" id="image" readability="13"> <img src="https://www.telam.com.ar/advf/imagenes/2021/03/6053555db4020_1004x565.jpg" alt="Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la EpiVacCorona, del centro científico de virología y biotecnología Vektor." title="Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la EpiVacCorona, del centro científico de virología y biotecnología Vektor."></p>
<p>Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la EpiVacCorona, del centro científico de virología y biotecnología Vektor.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="1197641185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>El presidente ruso, Vladimir Putin, dijo este miércoles que espera que Rusia alcance la inmunidad colectiva contra el coronavirus en el último cuatrimestre de este año y destacó el &#8220;avance científico&#8221; de su país con la creación de tres vacunas contra la Covid-19.</p>
<p><strong>&#8220;La vacuna tiene hoy una importancia capital para permitir que se desarrolle la inmunidad colectiva en el otoño&#8221; </strong>del hemisferio norte, entre septiembre y diciembre, declaró Putin durante su gran discurso anual sobre el estado de la Nación.</p>
<p>Ante ambas cámaras del Parlamento, <strong>el presidente ruso también afirmó que quería &#8220;mantener todas las fronteras bajo control para frenar la propagación&#8221; del virus</strong>, informó la agencia de noticias AFP.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios de vinculo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2071912539"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El mensaje optimista de Putin llega un día después de que Rusia notificara la cifra diaria de casos de coronavirus más baja desde septiembre, 8.164, pero también de que el alcalde de Moscú alertara sobre un deterioro de la situación sanitaria en la capital.</p>
<p>El alcalde Serguei Sobianin dijo que Moscú viene reportando unos 2.000 casos diarios desde hace varias jornadas y que podrían ser necesarias más restricciones.</p>
<p> <iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/u9AxXmRkIMM?wmode=transparent&amp;showinfo=0&amp;autohide=1&amp;rel=0" frameborder="0" allowfullscreen>[embedded content]</iframe> </p>
<p>Putin espera que Rusia alcance la inmunidad colectiva al coronavirus antes de fin de año</p>
<p>Según el último informe difundido este miércoles, <strong>Moscú volvió a ser la ciudad rusa con más casos y fallecidos durante las últimas 24 horas, 1.988 y 58, respectivamente.</strong></p>
<p>A nivel nacional, el centro operativo nacional para la lucha contra la pandemia reportó 8.271 contagios y 399 muertes por coronavirus en el mismo lapso, lo que lleva los totales a más de 4,7 millones y 106.706, respectivamente.</p>
<p><strong>Las cifras sobre la mortalidad divergen según las fuentes</strong>.</p>
<p>El organismo nacional de estadísticas Rosstat registró al menos 224.000 muertes relacionadas con el coronavirus a fines de febrero, lo que colocaría a Rusia entre los países más golpeados por la pandemia.</p>
<p><strong>Según el instituto Gamaleya, que desarrolló la vacuna Sputnik V, 3,8 millones de personas recibieron las dos dosis del fármaco en el país de 146 millones de habitantes.</strong></p>
<p>Además de la Sputnik V, Rusia desarrolló otras dos vacunas contra el coronavirus: la CoviVac, del Centro de investigación Shumakov de Moscú, y la EpiVacCorona, del centro científico de virología y biotecnología Vektor.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5689347728026217"
     data-ad-slot="2765988007"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://radioamerica907.net/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radioamerica907.net/2021/04/21/gabriel-deck-viajo-para-sumarse-a-oklahoma-city-thunder/" rel="prev">Gabriel Deck viajó para sumarse a Oklahoma City Thunder</a></div><div class="nav-next"><a href="https://radioamerica907.net/2021/04/21/desde-la-dac-piden-sumar-a-los-cerrados-cines-arteplex-y-general-paz-a-los-espacios-incaa/" rel="next">Desde la DAC piden sumar a los cerrados cines Arteplex y General Paz a los Espacios Incaa</a></div></div>
	</nav>                <h2 class="widget-title">
			        Entradas relacionadas                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/">
						        <img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/04/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/04/21/">
                                        <i class="fa fa-calendar"></i>
	                                    Abr 21, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/">
                                <h4 class="title">
							        Una adolescente negra en Columbus y un afrodescendiente en Carolina, muertos por policías                                </h4>
                            </a>
					        <div class="details">Hubo manifestaciones en Ohio contra la violencia policial y el racismo. La policía de la ciudad...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/04/21/putin-espero-que-nadie-tenga-la-idea-de-traspasar-una-linea-roja-con-rusia/">
						        <img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/04/putin-espero-que-nadie-tenga-la-idea-de-traspasar-una-linea-roja-con-rusia.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/04/21/">
                                        <i class="fa fa-calendar"></i>
	                                    Abr 21, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/04/21/putin-espero-que-nadie-tenga-la-idea-de-traspasar-una-linea-roja-con-rusia/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/04/21/putin-espero-que-nadie-tenga-la-idea-de-traspasar-una-linea-roja-con-rusia/">
                                <h4 class="title">
							        Putin: &#8220;Espero que nadie tenga la idea de traspasar una línea roja con Rusia&#8221;                                </h4>
                            </a>
					        <div class="details">Pese a que está en el poder desde 1999, Putín sigue gozando de una gran popularidad...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://radioamerica907.net/2021/04/21/organizaciones-ambientales-piden-que-se-implementen-los-compromisos-del-acuerdo-de-paris/">
						        <img width="1004" height="565" src="https://radioamerica907.net/wp-content/uploads/2021/04/organizaciones-ambientales-piden-que-se-implementen-los-compromisos-del-acuerdo-de-paris.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://radioamerica907.net/2021/04/21/">
                                        <i class="fa fa-calendar"></i>
	                                    Abr 21, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                        <i class="fa fa-user"></i>
	                                    joseluisvalerio                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://radioamerica907.net/2021/04/21/organizaciones-ambientales-piden-que-se-implementen-los-compromisos-del-acuerdo-de-paris/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://radioamerica907.net/2021/04/21/organizaciones-ambientales-piden-que-se-implementen-los-compromisos-del-acuerdo-de-paris/">
                                <h4 class="title">
							        Organizaciones ambientales piden que se implementen los compromisos del Acuerdo de París                                </h4>
                            </a>
					        <div class="details">EEUU y China son los dos países que más contaminan, juntos generan más del 50% de...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/21/putin-espera-que-rusia-alcance-la-inmunidad-colectiva-al-coronavirus-antes-de-fin-de-ano/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radioamerica907.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comenta" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Nombre" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Correo electrónico" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="URL de la web" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Añadir comentario" /> <input type='hidden' name='comment_post_ID' value='26551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Internet en Abra Pampa</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26551-1" loop="1" preload="auto" controls="controls"><source type="video/mp4" src="https://radioamerica907.net/wp-content/uploads/2021/02/video.mp4?_=1" /><source type="video/mp4" src="https://radioamerica907.net/wp-content/uploads/2021/02/video.mp4?_=1" /><a href="https://radioamerica907.net/wp-content/uploads/2021/02/video.mp4">https://radioamerica907.net/wp-content/uploads/2021/02/video.mp4</a></video></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Mas Secciones Web</span></h3><div class="menu-mas-noticias-container"><ul id="menu-mas-noticias" class="menu"><li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="https://radioamerica907.net/blog/">Blog</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="https://radioamerica907.net/deportes/">Deportes</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://radioamerica907.net/tecnologia/">Tecnología</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058"><a href="https://radioamerica907.net/internacionales/">Internacionales</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22958"><a href="https://radioamerica907.net/artistas/">Artistas</a></li>
</ul></div></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Publicaciones Recientes</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/21/continuara-hasta-el-31-de-mayo-la-prohibicion-de-despidos-y-suspensiones/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/04/continuara-hasta-el-31-de-mayo-la-prohibicion-de-despidos-y-suspensiones-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/21/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 21, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/21/continuara-hasta-el-31-de-mayo-la-prohibicion-de-despidos-y-suspensiones/">
                                    <h4 class="title">
                                        Continuará hasta el 31 de mayo la prohibición de despidos y suspensiones                                    </h4>
                                </a>
                                <div class="details">El decreto se extiende hasta el 31 de mayo. El Gobierno nacional resolvió la prórroga hasta...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/04/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/21/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 21, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/21/una-adolescente-negra-en-columbus-y-un-afrodescendiente-en-carolina-muertos-por-policias/">
                                    <h4 class="title">
                                        Una adolescente negra en Columbus y un afrodescendiente en Carolina, muertos por policías                                    </h4>
                                </a>
                                <div class="details">Hubo manifestaciones en Ohio contra la violencia policial y el racismo. La policía de la ciudad...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-17" href="https://radioamerica907.net/category/internacionales/"  rel="category tag">Internacionales</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/21/richmond-ratifico-que-las-vacunas-seran-para-el-estado-argentino/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/04/richmond-ratifico-que-las-vacunas-seran-para-el-estado-argentino-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/21/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 21, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/21/richmond-ratifico-que-las-vacunas-seran-para-el-estado-argentino/">
                                    <h4 class="title">
                                        Richmond ratificó que las vacunas serán para el Estado argentino                                    </h4>
                                </a>
                                <div class="details">El primer lote de vacunas Sputnik V de producción nacional fue enviado al Centro Gamaleya para...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-16" href="https://radioamerica907.net/category/blog/"  rel="category tag">Blog</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-8'><h3 class="widget-title"><span>Increible</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3 featured-post-main">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/14/confecciono-un-vestido-con-envoltorios-de-galletitas/">
                                    <img width="64" height="96" src="https://radioamerica907.net/wp-content/uploads/2021/04/confecciono-un-vestido-con-envoltorios-de-galletitas.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/14/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 14, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/04/14/confecciono-un-vestido-con-envoltorios-de-galletitas/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/14/confecciono-un-vestido-con-envoltorios-de-galletitas/">
                                    <h4 class="title">
                                        Confeccionó un vestido con envoltorios de galletitas                                    </h4>
                                </a>
                                <div class="details">Un estudiante de arte japonés recreó un vestido de tamaño real utilizando únicamente envoltorios de plástico, de un solo uso, de galletitas llamadas senbei «Happy Tour». Aún no se sabe con claridad cuánto tiempo pasó @nokyo (así lo pueden encontrar en Twitter) reuniendo y juntando los 4.000 paquetes...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/05/nuevo-estudio-afirma-que-los-cerdos-poseen-la-capacidad-de-jugar-videojuegos/">
                                    <img width="128" height="85" src="https://radioamerica907.net/wp-content/uploads/2021/04/nuevo-estudio-afirma-que-los-cerdos-poseen-la-capacidad-de-jugar-videojuegos.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/05/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 5, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/04/05/nuevo-estudio-afirma-que-los-cerdos-poseen-la-capacidad-de-jugar-videojuegos/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/05/nuevo-estudio-afirma-que-los-cerdos-poseen-la-capacidad-de-jugar-videojuegos/">
                                    <h4 class="title">
                                        Nuevo estudio afirma que los cerdos poseen la capacidad de jugar videojuegos                                    </h4>
                                </a>
                                <div class="details">Psicólogos de animales han realizado un nuevo estudio en el cual entrenaron a los cerdos llamados...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/04/05/construyo-una-montana-rusa-en-su-casa/">
                                    <img width="128" height="72" src="https://radioamerica907.net/wp-content/uploads/2021/04/construyo-una-montana-rusa-en-su-casa.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/04/05/">
                                            <i class="fa fa-calendar"></i>
                                            Abr 5, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/04/05/construyo-una-montana-rusa-en-su-casa/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/04/05/construyo-una-montana-rusa-en-su-casa/">
                                    <h4 class="title">
                                        Construyó una montaña rusa en su casa                                    </h4>
                                </a>
                                <div class="details">Un joven estadounidense del estado de Georgia tuvo una magnífica idea de construir una montaña rusa...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/03/30/se-duerme-escuchando-musica-con-auriculares-horas-mas-tarde-se-los-traga/">
                                    <img width="128" height="96" src="https://radioamerica907.net/wp-content/uploads/2021/03/se-duerme-escuchando-musica-con-auriculares-horas-mas-tarde-se-los-traga.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/03/30/">
                                            <i class="fa fa-calendar"></i>
                                            Mar 30, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/03/30/se-duerme-escuchando-musica-con-auriculares-horas-mas-tarde-se-los-traga/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/03/30/se-duerme-escuchando-musica-con-auriculares-horas-mas-tarde-se-los-traga/">
                                    <h4 class="title">
                                        Se duerme escuchando música con auriculares, horas más tarde se los traga                                    </h4>
                                </a>
                                <div class="details">Todo comenzó cuando Brad Gauthier se despertó en su casa de Worcester, Massachusetts (EE.UU.) y notó...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;<a class="at-cat-item-19" href="https://radioamerica907.net/category/salud/"  rel="category tag">Salud</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-6'><h3 class="widget-title"><span>Nuestros Artistas</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/03/31/el-siempre-postergado-proyecto-de-la-pelicula-de-los-thundercats-reflota-otra-vez/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/03/el-siempre-postergado-proyecto-de-la-pelicula-de-los-thundercats-reflota-otra-vez-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/03/31/">
                                            <i class="fa fa-calendar"></i>
                                            Mar 31, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/03/31/el-siempre-postergado-proyecto-de-la-pelicula-de-los-thundercats-reflota-otra-vez/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/03/31/el-siempre-postergado-proyecto-de-la-pelicula-de-los-thundercats-reflota-otra-vez/">
                                    <h4 class="title">
                                        El siempre postergado proyecto de la película de los &#8220;Thundercats&#8221; reflota otra vez                                    </h4>
                                </a>
                                <div class="details">Warner baraja al menos desde 2007 la posibilidad de llevar la serie al cine. El estudio...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-6" href="https://radioamerica907.net/category/artistas/"  rel="category tag">Artistas</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/03/29/una-bebe-que-antes-de-nacer-grabo-su-primer-album/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/03/una-bebe-que-antes-de-nacer-grabo-su-primer-album-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/03/29/">
                                            <i class="fa fa-calendar"></i>
                                            Mar 29, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/03/29/una-bebe-que-antes-de-nacer-grabo-su-primer-album/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/03/29/una-bebe-que-antes-de-nacer-grabo-su-primer-album/">
                                    <h4 class="title">
                                        Una bebé que antes de nacer grabó su primer álbum                                    </h4>
                                </a>
                                <div class="details">Una madre llena de creatividad y apasionada por su bebé en camino tuvo una gran idea...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-6" href="https://radioamerica907.net/category/artistas/"  rel="category tag">Artistas</a>&nbsp;<a class="at-cat-item-8" href="https://radioamerica907.net/category/increible/"  rel="category tag">Increible</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2021/03/25/se-estrena-la-serie-de-epoca-la-templanza-adaptada-de-una-novela-de-maria-duenas/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2021/03/se-estrena-la-serie-de-epoca-la-templanza-adaptada-de-una-novela-de-maria-duenas-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2021/03/25/">
                                            <i class="fa fa-calendar"></i>
                                            Mar 25, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2021/03/25/se-estrena-la-serie-de-epoca-la-templanza-adaptada-de-una-novela-de-maria-duenas/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2021/03/25/se-estrena-la-serie-de-epoca-la-templanza-adaptada-de-una-novela-de-maria-duenas/">
                                    <h4 class="title">
                                        Se estrena la serie de época &#8220;La Templanza&#8221;, adaptada de una novela de María Dueñas                                    </h4>
                                </a>
                                <div class="details">Leonor Watling interpreta a Soledad Montalvo y Rafael Novoa interpreta a Mauro Larrea. &#8220;La Templanza&#8221;, serie...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-6" href="https://radioamerica907.net/category/artistas/"  rel="category tag">Artistas</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-11'><h3 class="widget-title"><span>Cultura</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/12/21/encuentro-de-la-copla/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/12/caja-coplas-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="encuentro de la copla" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/12/21/">
                                            <i class="fa fa-calendar"></i>
                                            Dic 21, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/12/21/encuentro-de-la-copla/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/12/21/encuentro-de-la-copla/">
                                    <h4 class="title">
                                        El secundario de Casabindo desarrolló un nuevo Encuentro de la Copla                                    </h4>
                                </a>
                                <div class="details">De manera virtual esta vez, pero de igual manera el Secundario N° 19 de Casabindo acaba...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/10/dia-de-la-tradicion-2/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/albaro-carrillo-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="albaro carrillo- dia de la tradicion" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/10/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 10, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/10/dia-de-la-tradicion-2/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/10/dia-de-la-tradicion-2/">
                                    <h4 class="title">
                                        Día de la tradición en Abra Pampa                                    </h4>
                                </a>
                                <div class="details">10 de noviembre, no solo se recordó el día de la tradición, sino que también marcó...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/10/07/abra-pampa-venero-a-su-santa-patrona/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/10/virgen-del-rosaio-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="virgen del rosario" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/10/07/">
                                            <i class="fa fa-calendar"></i>
                                            Oct 7, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/10/07/abra-pampa-venero-a-su-santa-patrona/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/10/07/abra-pampa-venero-a-su-santa-patrona/">
                                    <h4 class="title">
                                        Abra Pampa veneró a su santa patrona                                    </h4>
                                </a>
                                <div class="details">Abra Pampa veneró a su santa patrona “La Virgen del Rosario”, en horas de la mañana...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="https://radioamerica907.net/category/cultura/"  rel="category tag">Cultura</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-14" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-12'><h3 class="widget-title"><span>Mas Noticias</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/12/Codigo-QR-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Código QR" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/12/06/">
                                            <i class="fa fa-calendar"></i>
                                            Dic 6, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/12/06/codigo-qr/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/12/06/codigo-qr/">
                                    <h4 class="title">
                                        Código QR: Empieza a operar este lunes 7 el pago con transferencia desde el celular                                    </h4>
                                </a>
                                <div class="details">Los consumidores podrán leer cualquier código QR desde un teléfono celular y pagar con cualquier billetera...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/Elecciones-legislativas-2021-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elecciones legislativas 2021" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/15/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 15, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/15/elecciones-legislativas-2021/">
                                    <h4 class="title">
                                        Elecciones legislativas 2021: ya está disponible el padrón provisorio                                    </h4>
                                </a>
                                <div class="details">Elecciones legislativas 2021. Como había informado la Cámara Nacional Electoral, desde este 15 de noviembre y...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <img width="240" height="172" src="https://radioamerica907.net/wp-content/uploads/2020/11/ife-fernanda-raberta-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ife- fernanda raberta" loading="lazy" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://radioamerica907.net/2020/11/03/">
                                            <i class="fa fa-calendar"></i>
                                            Nov 3, 2020                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://radioamerica907.net/author/joseluisvalerio/" title="joseluisvalerio">
                                            <i class="fa fa-user"></i>
                                            joseluisvalerio                                        </a>
                                    </span>
                                                                            <span>
                                            <a href="https://radioamerica907.net/2020/11/03/ife/#respond"><i class="fa fa-comment"></i>0</a>                                        </span>
                                                                    </div>
                                <a href="https://radioamerica907.net/2020/11/03/ife/">
                                    <h4 class="title">
                                        IFE: qué dijo la titular de la Anses sobre el futuro del bono de $10.000 y las alternativas que se analizan para reemplazarlo                                    </h4>
                                </a>
                                <div class="details">Mientras se acerca el inicio del cronograma de pagos de la Asignación Universal por Hijo, jubilaciones...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-12" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas noticias</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright © Radio América- Abra Pampa                                            </p>
                    <div class="site-info">
                    
                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Configuración de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=419813255738031&autoLogAppEvents=1">
		</script>
	  	    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <link rel='stylesheet' id='mediaelement-css'  href='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radioamerica907.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radioamerica907.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://radioamerica907.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9865839691" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://radioamerica907.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.7' id='slick-js-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.7' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.7' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/radioamerica907.net\/wp-json\/","fifu_nonce":"9865839691"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.6' id='fifu-image-js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>