<!doctype html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>var et_site_url='https://radioamerica907.net';var et_post_id='27007';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <!-- <link media="all" href="https://radioamerica907.net/wp-content/cache/autoptimize/css/autoptimize_d5fa0c5de99139b99e010cf2d5767975.css" rel="stylesheet" /> --><title>✅ 4 nuevos casos de coronavirus en Abra Pampa</title><meta name="description" content="Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, un profesional de salud y tres policías."/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="✅ 4 nuevos casos de coronavirus en Abra Pampa"><meta property="og:description" content="Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, un profesional de salud y tres policías."><meta property="og:url" content="https://radioamerica907.net/coronavirus-en-abra-pampa-4/"><meta property="og:site_name" content="Radio América"><meta property="article:section" content="Locales"><meta property="og:updated_time" content="2020-06-22T21:58:41-03:00"><meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg"><meta property="og:image:secure_url" content="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="572"><meta property="og:image:alt" content="coronavirus en abra pampa"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="✅ 4 nuevos casos de coronavirus en Abra Pampa"><meta name="twitter:description" content="Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, un profesional de salud y tres policías."><meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"\u2705 4 nuevos casos de coronavirus en Abra Pampa","description":"Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, un profesional de salud y tres polic\u00edas.","datePublished":"2020-06-22T21:03:23-03:00","dateModified":"2020-06-22T21:58:41-03:00","publisher":{"@type":"Organization","name":"Radio America- Abra Pampa- Jujuy","logo":{"@type":"ImageObject","url":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/04\/cropped-logo-radio-america-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radioamerica907.net\/coronavirus-en-abra-pampa-4\/"},"author":{"@type":"Person","name":"Radio America"},"image":{"@type":"ImageObject","url":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/06\/coronavirus-en-abra-pampa-3.jpg","width":960,"height":572}}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="https://radioamerica907.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed de los comentarios" href="https://radioamerica907.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Comentario 4 nuevos casos de coronavirus en Abra Pampa del feed" href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!-- <link rel='stylesheet' id='elementor-post-26672-css'  href='https://radioamerica907.net/wp-content/cache/autoptimize/css/autoptimize_single_c1f5ae445f894d05a1c917d714ecbd58.css?ver=1592247521' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radioamerica907.net/wp-content/cache/wpfc-minified/9mky03rp/484ym.css" media="all"/><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' /><!-- <link rel='stylesheet' id='dashicons-css'  href='https://radioamerica907.net/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radioamerica907.net/wp-content/cache/wpfc-minified/lx5zlojg/fchmq.css" media="all"/><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"coronavirus_en_abra_pampa_4"}};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164511177-1'></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-164511177-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://radioamerica907.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioamerica907.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioamerica907.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://radioamerica907.net/?p=27007' /><link rel="alternate" type="application/json+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Correo electrónico",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Encontrar servicio(s)",
FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
PoweredBy: "Funciona con",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
AddToYourFavorites: "Añadir a tus favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programa de correo electrónico",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Site Kit by Google 1.10.0" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5689347728026217",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" sizes="32x32" /><link rel="icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" /><meta name="msapplication-TileImage" content="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-27007 single-format-standard wp-embed-responsive et_divi_builder ct-bg ct-boxed ct-sticky-sidebar right-sidebar et-pb-theme-refined magazine et-db et_minified_js et_minified_css elementor-default" itemtype="https://schema.org/Blog" itemscope><div id="page" class="site"> <a class="skip-link screen-reader-text"
href="#content">Skip to content</a><div id="loader-wrapper"><div id="loader"></div><div class="loader-section section-left"></div><div class="loader-section section-right"></div></div><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="overlay"></div><div class="top-bar"> <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a><div class="container-inner clearfix"><div class="top-left-col clearfix"><div class="ct-clock float-left"><div id="ct-date">martes, junio 23, 2020</div></div><nav class="float-left"><ul id="secondary-menu" class="top-menu"><li id="menu-item-26601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26601"><a href="https://radioamerica907.net/category/jujuy/">Jujuy</a></li><li id="menu-item-26602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26602"><a href="https://radioamerica907.net/category/coronavirus/">Coronavirus</a></li><li id="menu-item-26603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26603"><a href="https://radioamerica907.net/category/espectaculos/">Espectáculos</a></li><li id="menu-item-26604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26604"><a href="https://radioamerica907.net/category/increible/">Increible</a></li><li id="menu-item-26605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26605"><a href="https://radioamerica907.net/category/deportes/">Deportes</a></li><li id="menu-item-26606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26606"><a href="https://radioamerica907.net/category/estudiantina/">Estudiantina</a></li><li id="menu-item-26607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26607"><a href="https://radioamerica907.net/category/memorias/">Memorias</a></li><li id="menu-item-26874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26874"><a href="https://radioamerica907.net/category/entrevistas/">Entrevistas</a></li></ul></nav></div><div class="top-right-col clearfix"><div class="refined-magazine-social-top"><div class="menu-social-container"><ul id="menu-social-1" class="refined-magazine-menu-social"><li id="menu-item-26509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509"><a href="https://www.facebook.com/america.fmradio.9">Facebook</a></li><li id="menu-item-26510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510"><a href="https://twitter.com/fmamerica1">Twitter</a></li><li id="menu-item-26513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513"><a href="https://www.youtube.com/channel/UCGcXAMiX08dyDh9QzpIqPyQ?view_as=subscriber">Youtube</a></li></ul></div></div></div></div></div><div class="logo-wrapper-block" style="background-image: url(https://radioamerica907.net/wp-content/uploads/2020/05/cropped-portadaa-optimizada.jpg);"><div class="container-inner clearfix logo-wrapper-container"><div class="logo-wrapper float-left"><div class="site-branding"><div class="refined-magazine-logo-container"><p class="site-title"><a href="https://radioamerica907.net/"
rel="home">Radio América</a></p><p class="site-description">Abra Pampa</p></div></div></div><div class="logo-right-wrapper clearfix  float-left"> <img 
data-src="https://radioamerica907.net/wp-content/uploads/2020/05/banner-pantalla.png" class="float-right lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/banner-pantalla.png"
class="float-right"></noscript></div></div></div><div class="refined-magazine-menu-container sticky-header"><div class="container-inner clearfix"><nav id="site-navigation"
class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="navbar-header clearfix"> <button class="menu-toggle" aria-controls="primary-menu"
aria-expanded="false"> <span> </span> </button></div><ul id="primary-menu" class="nav navbar-nav nav-menu"><li class=""><a href="https://radioamerica907.net/"> <i class="fa fa-home"></i> </a></li><li id="menu-item-25895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25895"><a href="https://radioamerica907.net/radio-en-vivo/">Radio en Vivo</a></li><li id="menu-item-7456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7456"><a href="https://play.google.com/store/apps/details?id=emax.americaabrapampa">Nuestra APP</a></li><li id="menu-item-26298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26298"><a href="https://radioamerica907.net/noticias-de-abra-pampa/">Abra Pampa</a></li><li id="menu-item-26304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26304"><a href="https://radioamerica907.net/noticias-de-la-puna-jujena/">Regionales</a></li><li id="menu-item-26899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26899"><a href="https://disenioweb.radioamerica907.net/">Diseño Web</a></li></ul></nav><div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i> </a></div><div class="top-bar-search"><form role="search" method="get" class="search-form" action="https://radioamerica907.net/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form> <button type="button" class="close"></button></div></div></div></header><div id="content" class="site-content"><div class="container-inner ct-container-main clearfix"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumbs"><div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Navigation</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://radioamerica907.net" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/category/locales/"><span itemprop="name">Locales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">4 nuevos casos de coronavirus en Abra Pampa</span><meta itemprop="position" content="3" /></li></ul></div></div></div></div><article id="post-27007" class="post-27007 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemtype="https://schema.org/CreativeWork" itemscope><div class="refined-magazine-content-container refined-magazine-has-thumbnail"><div class="post-thumb"><div class="post-thumbnail"> <img width="960" height="572"   alt="4 nuevos casos de coronavirus en Abra Pampa" itemprop="image" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="572" src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="4 nuevos casos de coronavirus en Abra Pampa" itemprop="image" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div></div><div class="refined-magazine-content-area"><header class="entry-header"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h1 class="entry-title" itemprop="headline">4 nuevos casos de coronavirus en Abra Pampa</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/" rel="bookmark"><time class="entry-date published" datetime="2020-06-22T21:03:23-03:00" itemprop="datePublished">22 junio 2020</time><time class="updated" datetime="2020-06-22T21:58:41-03:00" itemprop="dateModified">22 junio 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span></div></header><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://radioamerica907.net/coronavirus-en-abra-pampa-4/" data-a2a-title="4 nuevos casos de coronavirus en Abra Pampa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-abra-pampa-4%2F&amp;linkname=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en <a aria-label="Abra Pampa (opens in a new tab)" href="https://es.wikipedia.org/wiki/Abra_Pampa" target="_blank" rel="noreferrer noopener" class="rank-math-link">Abra Pampa</a>, Un profesional de salud y tres policías. De esta manera superan los <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/" target="_blank" aria-label="20 casos (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">20 casos</a> de covid-19.</p><h4>Son cuatro contactos directos del segundo caso.</h4><figure class="wp-block-image size-large"><img  alt="coronavirus en Abra Pampa y jujuy"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/placa-cronavirus.jpg" class="wp-image-27010 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/placa-cronavirus.jpg" alt="coronavirus en Abra Pampa y jujuy" class="wp-image-27010"/></noscript></figure><blockquote class="wp-block-quote"><p>Coronavirus en Abra Pampa se realizaron 86 muestras, de las cuales cuatro fueron positivos, dos se encuentran en estudio y 80 resultaron negativos.</p></blockquote><p>En el plano provincial, una persona mayor de edad con coronavirus se encuentra en terapia intensiva, es decir en estado grave.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="1197641185"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Respecto a la creación del Hospital de Campaña, Pablo Jure, secretario de salud de Jujuy confirmó que el mismo será montado en el Comedor Municipal de la ciudad que se encuentra entre el barrio 12 de octubre y 23 de agosto.<br>En dicho lugar serán internados quienes den positivo para coronavirus de carácter asintomáticos y en situación leve de la enfermedad.</p><h3>Sospechan que el policía del &#8220;caso 1&#8221; pudo haber cruzado a Bolivia</h3><p>El gobernador de jujuy,&nbsp;<a href="https://www.eltribuno.com/jujuy/personaje/gerardo-morales" target="_blank" rel="noopener">GERARDO MORALES</a>, anticipó que se hizo una demanda legal en relación a los casos denominados &#8220;1&#8221; y &#8220;2&#8221; de covid-19 en los efectivos de la Policía de Jujuy&nbsp; para conocer si es que cruzaron a Bolivia en plena cuarentena y restricción de circulación internacional.&nbsp;</p><p>Morales, detalló que si bien tienen una hipótesis que se fue consolidando con el posible contagio de un caso asintómatico, &#8220;iniciamos una investigación porque habían cosas que no cerraban&#8221;.&nbsp;</p><p>En ese marco, confirmó que se denunció ante el Ministerio Público de la Acusación para esclarecer la situación. Además adelantó que mañana se hará lo propio ante la Justicia Federal. </p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="2765988007"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>El informe</h2> <iframe  width="560" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FGobiernoDeJujuy%2Fvideos%2F280457009730618%2F&#038;show_text=1&#038;width=560" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe><div class="related-post grid"><div  class="headline" >También Puedes Ver</div><div class="post-list "><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/?related_post_from=27004"> Coronavirus en Abra Pampa: Día 3 </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/?related_post_from=27004"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg"></noscript></a></div><p class="excerpt post_excerpt"> Coronavirus en Abra Pampa, espera el resultado de casi 100 test PCR realizados a contactos estrechos de los 16 casos <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/?related_post_from=27004"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/?related_post_from=27001"> Coronavirus en Abra Pampa: 16 casos positivos </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/?related_post_from=27001"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg"></noscript></a></div><p class="excerpt post_excerpt"> En el informe del COE de Jujuy del domingo 21 de junio, se confirmó un nuevo caso positivo para coronavirus <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/?related_post_from=27001"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/?related_post_from=26997"> Coronavirus en Abra Pampa: Día 2 </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/?related_post_from=26997"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg"></noscript></a></div><p class="excerpt post_excerpt"> Tras conocerse los 15 casos positivos de coronavirus en Abra Pampa, desde el ejecutivo local instaron al cierre total de <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/?related_post_from=26997"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus-en-abra-pampa/?related_post_from=26984"> Coronavirus en Abra Pampa: Confirmaron 15 casos positivos </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus-en-abra-pampa/?related_post_from=26984"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa.jpg"></noscript></a></div><p class="excerpt post_excerpt"> Lamentable la información para la ciudad de Abra Pampa, desde el COE de Jujuy informaron que son 15 los casos <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus-en-abra-pampa/?related_post_from=26984"> Leer Mas</a></p></div></div></div></div><footer class="entry-footer"></footer><div class="meta_bottom"><div class="text_share header-text">Share</div><div class="post-share"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://radioamerica907.net/coronavirus-en-abra-pampa-4/"> <i class="fa fa-facebook"></i> Facebook </a> <a target="_blank" href="http://twitter.com/share?text=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa&#038;url=https://radioamerica907.net/coronavirus-en-abra-pampa-4/"> <i class="fa fa-twitter"></i> Twitter </a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://radioamerica907.net/coronavirus-en-abra-pampa-4/&#038;media=https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg&#038;description=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa"> <i class="fa fa-pinterest"></i> Pinterest </a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=4%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa&#038;url=https://radioamerica907.net/coronavirus-en-abra-pampa-4/"> <i class="fa fa-linkedin"></i> Linkedin </a></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/" rel="prev">Coronavirus en Abra Pampa: Día 3</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-en-abra-pampa-4/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radioamerica907.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='27007' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope><div class="ct-sidebar-wrapper"><div class="sidebar-widget-container"><section id="refined-magazine-tabbed-1" class="widget refined-magazine-tabbed"><h2 class="widget-title">Publicaciones</h2><div class="ct-tabs"><ul class="nav nav-tabs ct-nav-tabs"><li class="ct-title-head active"><a data-toggle="tab"
href="#home">Lo mas Visto</a></li><li class="ct-title-head"><a data-toggle="tab"
href="#menu1">Posteo Reciente</a></li></ul><div class="tab-content"><div id="home" class="tab-pane fade in active"><section class="featured-posts-block"><div class="list-post-block"><ul class="list-post"><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/"> <img width="128" height="85"   alt="polimodal 4 de rinconada" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x200.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-600x400.jpg 600w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="85" src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="polimodal 4 de rinconada" srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x200.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-600x400.jpg 600w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-946" href="https://radioamerica907.net/category/usuarios/"  rel="category tag">Usuarios</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/">A los 19 años del Polimodal 4 de Rinconada</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/" rel="bookmark"><time class="entry-date published" datetime="2020-04-15T20:59:06-03:00" itemprop="datePublished">15 abril 2020</time><time class="updated" datetime="2020-04-15T20:59:08-03:00" itemprop="dateModified">15 abril 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/"> <img width="96" height="96"   alt="" data-srcset="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg 150w, https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-80x80.jpg 80w"  data-src="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg" data-sizes="(max-width: 96px) 100vw, 96px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg 150w, https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-80x80.jpg 80w" sizes="(max-width: 96px) 100vw, 96px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-32" href="https://radioamerica907.net/category/personajes/"  rel="category tag">Personajes</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/">Domingo Sosa Zerdá, flautero y torito samilante</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/" rel="bookmark"><time class="entry-date published" datetime="2018-08-29T13:46:36-03:00" itemprop="datePublished">29 agosto 2018</time><time class="updated" datetime="2018-08-29T13:53:09-03:00" itemprop="dateModified">29 agosto 2018</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/"> <img width="128" height="76"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="76"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="76" src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en abra pampa" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/">4 nuevos casos de coronavirus en Abra Pampa</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/" rel="bookmark"><time class="entry-date published" datetime="2020-06-22T21:03:23-03:00" itemprop="datePublished">22 junio 2020</time><time class="updated" datetime="2020-06-22T21:58:41-03:00" itemprop="dateModified">22 junio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/hello-world/"> <img width="96" height="96"   alt="" data-src="https://radioamerica907.net/wp-content/uploads/2017/07/estudiantes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2017/07/estudiantes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-936" href="https://radioamerica907.net/category/deportes/"  rel="category tag">Deportes</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/hello-world/">Primer copa desafío interligas en Abra Pampa</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/hello-world/" rel="bookmark"><time class="entry-date published" datetime="2017-07-17T22:30:43-03:00" itemprop="datePublished">17 julio 2017</time><time class="updated" datetime="2020-03-19T22:58:22-03:00" itemprop="dateModified">19 marzo 2020</time></a></span></div></div></div></li></ul></div></section></div><div id="menu1" class="tab-pane fade"><section class="featured-posts-block"><div class="list-post-block"><ul class="list-post"><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/"> <img width="128" height="76"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="76"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="76" src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en abra pampa" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-3-768x458.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/">4 nuevos casos de coronavirus en Abra Pampa</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-4/" rel="bookmark"><time class="entry-date published" datetime="2020-06-22T21:03:23-03:00" itemprop="datePublished">22 junio 2020</time><time class="updated" datetime="2020-06-22T21:58:41-03:00" itemprop="dateModified">22 junio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/"> <img width="128" height="84"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3-768x504.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="84" src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en abra pampa" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-dia3-768x504.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/">Coronavirus en Abra Pampa: Día 3</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-dia-3/" rel="bookmark"><time class="entry-date published" datetime="2020-06-22T16:20:20-03:00" itemprop="datePublished">22 junio 2020</time><time class="updated" datetime="2020-06-22T16:20:28-03:00" itemprop="dateModified">22 junio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/"> <img width="128" height="71"   alt="coronavirus en abra pampa- 16 positivos" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2-768x427.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="71" src="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en abra pampa- 16 positivos" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/06/Coronavirus-en-Abra-pampa-dia-2-768x427.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/">Coronavirus en Abra Pampa: 16 casos positivos</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-3/" rel="bookmark"><time class="entry-date published" datetime="2020-06-21T22:43:59-03:00" itemprop="datePublished">21 junio 2020</time><time class="updated" datetime="2020-06-21T22:44:08-03:00" itemprop="dateModified">21 junio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/"> <img width="128" height="72"   alt="coronavirus en abra pampa" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1-768x432.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="72" src="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en abra pampa" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/06/coronavirus-en-abra-pampa-1-768x432.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/">Coronavirus en Abra Pampa: Día 2</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-abra-pampa-2/" rel="bookmark"><time class="entry-date published" datetime="2020-06-21T20:26:34-03:00" itemprop="datePublished">21 junio 2020</time><time class="updated" datetime="2020-06-21T20:26:47-03:00" itemprop="dateModified">21 junio 2020</time></a></span></div></div></div></li></ul></div></section></div></div></div></section></div><div class="sidebar-widget-container"><section id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://www.facebook.com/EuropieJujuy/"><img width="900" height="658"   alt="Europie la quiaca" style="max-width: 100%; height: auto;" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca-768x561.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="image wp-image-26219  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="658" src="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg" class="image wp-image-26219  attachment-full size-full" alt="Europie la quiaca" style="max-width: 100%; height: auto;" srcset="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca-768x561.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></section></div><div class="widget_text sidebar-widget-container"><section id="custom_html-48" class="widget_text widget widget_custom_html"><h2 class="widget-title">Mas Publicidad</h2><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="2997337547"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section></div><div class="sidebar-widget-container"><section id="refined-magazine-featured-post-1" class="widget refined-magazine-featured-post"><div class="title-wrapper cat-32"><h2 class="widget-title"> <a href="https://radioamerica907.net/category/personajes/"> Personajes </a></h2></div><div class="ct-grid-post clearfix"><div class="ct-two-cols ct-first-column"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://radioamerica907.net/lia-eufemia-liquin-90-anos-de-coplas/"> <img width="734" height="450"   alt="" data-srcset="https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1.jpg 1200w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-300x184.jpg 300w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-768x471.jpg 768w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-1024x628.jpg 1024w"  data-src="https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1.jpg" data-sizes="(max-width: 734px) 100vw, 734px" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="734" height="450" src="https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1.jpg" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="" srcset="https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1.jpg 1200w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-300x184.jpg 300w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-768x471.jpg 768w, https://radioamerica907.net/wp-content/uploads/2018/11/lia-liquin-edit1-1024x628.jpg 1024w" sizes="(max-width: 734px) 100vw, 734px" /></noscript> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-32" href="https://radioamerica907.net/category/personajes/"  rel="category tag">Personajes</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/lia-eufemia-liquin-90-anos-de-coplas/">Lía Eufemia Liquín- 90 años de coplas</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/lia-eufemia-liquin-90-anos-de-coplas/" rel="bookmark"><time class="entry-date published" datetime="2018-11-15T22:50:10-03:00" itemprop="datePublished">15 noviembre 2018</time><time class="updated" datetime="2018-11-16T20:05:58-03:00" itemprop="dateModified">16 noviembre 2018</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>7 min read</span></div><div class="post-excerpt"> Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, Un profesional de salud y tres policías.</div></div></section></div></div></section></div><div class="sidebar-widget-container"><section id="refined-magazine-featured-post-5" class="widget refined-magazine-featured-post"><div class="title-wrapper cat-946"><h2 class="widget-title"> <a href="https://radioamerica907.net/category/usuarios/"> De nuestra Gente </a></h2></div><div class="ct-grid-post clearfix"><div class="ct-two-cols ct-first-column"><section class="ct-grid-post-list"><div class="post-thumb"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/"> <img width="682" height="450"   alt="polimodal 4 de rinconada" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x198.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg" data-sizes="(max-width: 682px) 100vw, 682px" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="682" height="450" src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg" class="attachment-refined-magazine-carousel-img size-refined-magazine-carousel-img wp-post-image" alt="polimodal 4 de rinconada" srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x198.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w" sizes="(max-width: 682px) 100vw, 682px" /></noscript> </a></div><div class="post-content mt-10"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-946" href="https://radioamerica907.net/category/usuarios/"  rel="category tag">Usuarios</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/">A los 19 años del Polimodal 4 de Rinconada</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/" rel="bookmark"><time class="entry-date published" datetime="2020-04-15T20:59:06-03:00" itemprop="datePublished">15 abril 2020</time><time class="updated" datetime="2020-04-15T20:59:08-03:00" itemprop="dateModified">15 abril 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span></div><div class="post-excerpt"> Lo acaba de confirmar el COE de Jujuy, hay nuevos 4 casos positivos de Coronavirus en Abra Pampa, Un profesional de salud y tres policías.</div></div></section></div></div></section></div><div class="sidebar-widget-container"><section id="refined_magazine_advertisement_widget-1" class="widget refined_magazine_advertisement"><div class="advertisement_125x125"><div class="advertisement-title"><h2 class="widget-title">Web Amigas</h2></div><div class="advertisement-content"><a href="http://diarioabrapampa.com.ar/" class="single_ad_125x125" target="_blank" rel="nofollow"> <img  width="125" height="125" alt="" data-src="https://radioamerica907.net/wp-content/uploads/2020/05/diario-abra-pampa.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/diario-abra-pampa.jpg" width="125" height="125" alt=""></noscript> </a><a href="https://tinkuradio.esenvivo.com.ar/" class="single_ad_125x125" target="_blank" rel="nofollow"> <img  width="125" height="125" alt="" data-src="https://radioamerica907.net/wp-content/uploads/2020/05/tinku-radio.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/tinku-radio.jpg" width="125" height="125" alt=""></noscript> </a><a href="http://laquiacaaldia.com/" class="single_ad_125x125" target="_blank" rel="nofollow"> <img  width="125" height="125" alt="" data-src="https://radioamerica907.net/wp-content/uploads/2020/05/la-quiaca-al-dia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/la-quiaca-al-dia.jpg" width="125" height="125" alt=""></noscript> </a></div></div></section></div></div></aside><div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="26672" class="elementor elementor-26672" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-1f7f4dc8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1f7f4dc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7334d99 elementor-column elementor-col-100 elementor-top-column" data-id="7334d99" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6df3cff8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6df3cff8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-30b2617 elementor-column elementor-col-25 elementor-inner-column" data-id="30b2617" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-22c89e02 elementor-widget elementor-widget-image" data-id="22c89e02" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://products.wpmet.com/elementskit/"> <img width="894" height="284"   alt="Radio en vivo" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png 894w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-300x95.png 300w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-768x244.png 768w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-350x111.png 350w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png" data-sizes="(max-width: 894px) 100vw, 894px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="894" height="284" src="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png" class="attachment-full size-full" alt="Radio en vivo" srcset="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png 894w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-300x95.png 300w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-768x244.png 768w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-350x111.png 350w" sizes="(max-width: 894px) 100vw, 894px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-69f72e1c elementor-widget elementor-widget-text-editor" data-id="69f72e1c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Desde la Capital de la Puna, para el mundo, Simplemente La Radio de la Familia</p></div></div></div><div class="elementor-element elementor-element-130c12b4 elementor-widget elementor-widget-elementskit-social-media" data-id="130c12b4" data-element_type="widget" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con" ><ul class="ekit_social_media"><li class="elementor-repeater-item-f2fb245"> <a
href="https://www.facebook.com/america.fmradio.9" target="_blank" href="https://www.facebook.com/america.fmradio.9" class="facebook" > <i class="icon icon-facebook" aria-hidden="true"></i> </a></li><li class="elementor-repeater-item-12db126"> <a
href="https://twitter.com/fmamerica1" target="_blank" href="https://twitter.com/fmamerica1" class="twitter" > <i class="icon icon-twitter" aria-hidden="true"></i> </a></li></ul></div></div></div></div></div></div><div class="elementor-element elementor-element-2ef107e8 elementor-column elementor-col-25 elementor-inner-column" data-id="2ef107e8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2f826bc7 elementor-widget elementor-widget-heading" data-id="2f826bc7" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Contacto</h2></div></div><div class="elementor-element elementor-element-e1ec33b elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="e1ec33b" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Mail: fmamerica2020@gmail.com</span></li></ul></div></div><div class="elementor-element elementor-element-491a3e26 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="491a3e26" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Telefonos</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Valerio JL 3884685446</span></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-2c49d216 elementor-column elementor-col-25 elementor-inner-column" data-id="2c49d216" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-5498be14 elementor-column elementor-col-25 elementor-inner-column" data-id="5498be14" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c4872d elementor-widget elementor-widget-heading" data-id="5c4872d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">La Radio de la Familia<br>LRK 874- FM 90.7</h2></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Configuraciones de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Acepto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacidad & Políticas de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necesarias </a> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > No necesarias </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> </div> <script type='text/javascript'>var ekit_site_url = {"siteurl":"https:\/\/radioamerica907.net"};</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript'>//console.log(window.elementskit);
var elementskit = {
resturl: 'https://radioamerica907.net/wp-json/elementskit/v1/',
}
//console.log(window.elementskit);</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/radioamerica907.net\/wp-content\/themes\/refined-magazine\/images","builder_images_uri":"https:\/\/radioamerica907.net\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"f8a777d8f0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8faba03777","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27007","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};</script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.12","urls":{"assets":"https:\/\/radioamerica907.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":27007,"title":"%E2%9C%85%204%20nuevos%20casos%20de%20coronavirus%20en%20Abra%20Pampa","excerpt":"","featuredImage":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/06\/coronavirus-en-abra-pampa-3.jpg"}};</script> <script defer src="https://radioamerica907.net/wp-content/cache/autoptimize/js/autoptimize_c509fce32176dfb2aad7386f0967e071.js"></script></body></html><!-- WP Fastest Cache file was created in 1.9475309848785 seconds, on 23-06-20 3:25:11 -->