<!doctype html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>var et_site_url='https://radioamerica907.net';var et_post_id='27098';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <!-- <link media="all" href="https://radioamerica907.net/wp-content/cache/autoptimize/css/autoptimize_15a3d9612e93863ebdbe387be52e1a6f.css" rel="stylesheet" /> --><title>Coronavirus en Salta: Una niña de 2 años lo padece</title><meta name="description" content="Investigan los nexos epidemiológicos de coronavirus en Salta. Esta mañana se había confirmado otro caso, el de una mujer originaria en Aguaray"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://radioamerica907.net/coronavirus-en-salta/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Coronavirus en Salta: Una niña de 2 años lo padece"><meta property="og:description" content="Investigan los nexos epidemiológicos de coronavirus en Salta. Esta mañana se había confirmado otro caso, el de una mujer originaria en Aguaray"><meta property="og:url" content="https://radioamerica907.net/coronavirus-en-salta/"><meta property="og:site_name" content="Radio América"><meta property="article:section" content="Coronavirus"><meta property="og:updated_time" content="2020-07-03T17:25:57-03:00"><meta property="og:image" content="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg"><meta property="og:image:secure_url" content="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg"><meta property="og:image:width" content="936"><meta property="og:image:height" content="572"><meta property="og:image:alt" content="coronavirus en Salta"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Coronavirus en Salta: Una niña de 2 años lo padece"><meta name="twitter:description" content="Investigan los nexos epidemiológicos de coronavirus en Salta. Esta mañana se había confirmado otro caso, el de una mujer originaria en Aguaray"><meta name="twitter:image" content="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Coronavirus en Salta: Una ni\u00f1a de 2 a\u00f1os lo padece","description":"Investigan los nexos epidemiol\u00f3gicos de coronavirus en Salta. Esta ma\u00f1ana se hab\u00eda confirmado otro caso, el de una mujer originaria en Aguaray","datePublished":"2020-07-03T17:25:45-03:00","dateModified":"2020-07-03T17:25:57-03:00","publisher":{"@type":"Organization","name":"Radio America- Abra Pampa- Jujuy","logo":{"@type":"ImageObject","url":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/04\/cropped-logo-radio-america-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radioamerica907.net\/coronavirus-en-salta\/"},"author":{"@type":"Person","name":"Radio America"},"image":{"@type":"ImageObject","url":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/07\/coronavirus-en-Salta.jpg","width":936,"height":572}}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="https://radioamerica907.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed de los comentarios" href="https://radioamerica907.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Comentario Una niña de 2 años tiene coronavirus en Salta del feed" href="https://radioamerica907.net/coronavirus-en-salta/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioamerica907.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!-- <link rel='stylesheet' id='elementor-post-26672-css'  href='https://radioamerica907.net/wp-content/cache/autoptimize/css/autoptimize_single_c1f5ae445f894d05a1c917d714ecbd58.css?ver=1593057123' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radioamerica907.net/wp-content/cache/wpfc-minified/lmjono11/bnyyd.css" media="all"/><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' /><!-- <link rel='stylesheet' id='dashicons-css'  href='https://radioamerica907.net/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radioamerica907.net/wp-content/cache/wpfc-minified/lx5zlojg/fchmq.css" media="all"/><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://radioamerica907.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"coronavirus_en_salta"}};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164511177-1'></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["radioamerica907.net"]} );
gtag('js', new Date());
gtag('config', 'UA-164511177-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://radioamerica907.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioamerica907.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioamerica907.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://radioamerica907.net/?p=27098' /><link rel="alternate" type="application/json+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://radioamerica907.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Correo electrónico",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Encontrar servicio(s)",
FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
PoweredBy: "Funciona con",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
AddToYourFavorites: "Añadir a tus favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programa de correo electrónico",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Site Kit by Google 1.10.0" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5689347728026217",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="amphtml" href="https://radioamerica907.net/coronavirus-en-salta/amp/"><meta name="940D5E5D" content="f807d346ea8dca278c97b975e1f81580" /><link rel="icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" sizes="32x32" /><link rel="icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" /><meta name="msapplication-TileImage" content="https://radioamerica907.net/wp-content/uploads/2020/05/logo-radio-america-transperante.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-27098 single-format-standard wp-embed-responsive et_divi_builder ct-bg ct-boxed ct-sticky-sidebar right-sidebar et-pb-theme-refined magazine et-db et_minified_js et_minified_css elementor-default" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site"> <a class="skip-link screen-reader-text"
href="#content">Skip to content</a><div id="loader-wrapper"><div id="loader"></div><div class="loader-section section-left"></div><div class="loader-section section-right"></div></div><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="overlay"></div><div class="top-bar"> <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a><div class="container-inner clearfix"><div class="top-left-col clearfix"><div class="ct-clock float-left"><div id="ct-date">viernes, julio 03, 2020</div></div><nav class="float-left"><ul id="secondary-menu" class="top-menu"><li id="menu-item-26601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26601"><a href="https://radioamerica907.net/category/jujuy/">Jujuy</a></li><li id="menu-item-26602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26602"><a href="https://radioamerica907.net/category/coronavirus/">Coronavirus</a></li><li id="menu-item-26603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26603"><a href="https://radioamerica907.net/category/espectaculos/">Espectáculos</a></li><li id="menu-item-26604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26604"><a href="https://radioamerica907.net/category/increible/">Increible</a></li><li id="menu-item-26605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26605"><a href="https://radioamerica907.net/category/deportes/">Deportes</a></li><li id="menu-item-26606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26606"><a href="https://radioamerica907.net/category/estudiantina/">Estudiantina</a></li><li id="menu-item-26607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26607"><a href="https://radioamerica907.net/category/memorias/">Memorias</a></li><li id="menu-item-26874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26874"><a href="https://radioamerica907.net/category/entrevistas/">Entrevistas</a></li></ul></nav></div><div class="top-right-col clearfix"><div class="refined-magazine-social-top"><div class="menu-social-container"><ul id="menu-social-1" class="refined-magazine-menu-social"><li id="menu-item-26509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509"><a href="https://www.facebook.com/america.fmradio.9">Facebook</a></li><li id="menu-item-26510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510"><a href="https://twitter.com/fmamerica1">Twitter</a></li><li id="menu-item-26513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513"><a href="https://www.youtube.com/channel/UCGcXAMiX08dyDh9QzpIqPyQ?view_as=subscriber">Youtube</a></li></ul></div></div></div></div></div><div class="logo-wrapper-block" style="background-image: url(https://radioamerica907.net/wp-content/uploads/2020/05/cropped-portadaa-optimizada.jpg);"><div class="container-inner clearfix logo-wrapper-container"><div class="logo-wrapper float-left"><div class="site-branding"><div class="refined-magazine-logo-container"><p class="site-title"><a href="https://radioamerica907.net/"
rel="home">Radio América</a></p><p class="site-description">Abra Pampa</p></div></div></div><div class="logo-right-wrapper clearfix  float-left"> <img 
data-src="https://radioamerica907.net/wp-content/uploads/2020/05/banner-pantalla.png" class="float-right lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/banner-pantalla.png"
class="float-right"></noscript></div></div></div><div class="refined-magazine-menu-container sticky-header"><div class="container-inner clearfix"><nav id="site-navigation"
class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="navbar-header clearfix"> <button class="menu-toggle" aria-controls="primary-menu"
aria-expanded="false"> <span> </span> </button></div><ul id="primary-menu" class="nav navbar-nav nav-menu"><li class=""><a href="https://radioamerica907.net/"> <i class="fa fa-home"></i> </a></li><li id="menu-item-25895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25895"><a href="https://radioamerica907.net/radio-en-vivo/">Radio en Vivo</a></li><li id="menu-item-7456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7456"><a href="https://play.google.com/store/apps/details?id=emax.americaabrapampa">Nuestra APP</a></li><li id="menu-item-26298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26298"><a href="https://radioamerica907.net/noticias-de-abra-pampa/">Abra Pampa</a></li><li id="menu-item-26304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26304"><a href="https://radioamerica907.net/noticias-de-la-puna-jujena/">Regionales</a></li><li id="menu-item-26899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26899"><a href="https://disenioweb.radioamerica907.net/">Diseño Web</a></li></ul></nav><div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i> </a></div><div class="top-bar-search"><form role="search" method="get" class="search-form" action="https://radioamerica907.net/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form> <button type="button" class="close"></button></div></div></div></header><div id="content" class="site-content"><div class="container-inner ct-container-main clearfix"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumbs"><div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Navigation</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://radioamerica907.net" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://radioamerica907.net/category/coronavirus/"><span itemprop="name">Coronavirus</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Una niña de 2 años tiene coronavirus en Salta</span><meta itemprop="position" content="3" /></li></ul></div></div></div></div><article id="post-27098" class="post-27098 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus" itemtype="https://schema.org/CreativeWork" itemscope><div class="refined-magazine-content-container refined-magazine-has-thumbnail"><div class="post-thumb"><div class="post-thumbnail"> <img width="936" height="572"   alt="Una niña de 2 años tiene coronavirus en Salta" itemprop="image" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" data-sizes="(max-width: 936px) 100vw, 936px" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="936" height="572" src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="Una niña de 2 años tiene coronavirus en Salta" itemprop="image" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" /></noscript></div></div><div class="refined-magazine-content-area"><header class="entry-header"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-9" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a> </span></div><h1 class="entry-title" itemprop="headline">Una niña de 2 años tiene coronavirus en Salta</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-salta/" rel="bookmark"><time class="entry-date published" datetime="2020-07-03T17:25:45-03:00" itemprop="datePublished">3 julio 2020</time><time class="updated" datetime="2020-07-03T17:25:57-03:00" itemprop="dateModified">3 julio 2020</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span></div></header><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://radioamerica907.net/coronavirus-en-salta/" data-a2a-title="Una niña de 2 años tiene coronavirus en Salta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fradioamerica907.net%2Fcoronavirus-en-salta%2F&amp;linkname=Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20tiene%20coronavirus%20en%20Salta" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Investigan los nexos epidemiológicos de coronavirus en Salta. En horas de la mañana del viernes 3 de julio se había confirmado otro caso, el de una mujer originaria en Aguaray. <a aria-label="Salta (opens in a new tab)" href="https://es.wikipedia.org/wiki/Salta" target="_blank" rel="noreferrer noopener" class="rank-math-link">Salta</a> ya suma 46 casos detectados en esa provincia, de los cuales 34 tienen residencia habitual en la provincia. </p><p>Coronavirus en Salta, una niña de dos años se convirtió hoy en el primer caso positivo para coronavirus en Colonia Santa Rosa y  también en ser la paciente más joven en contraer la enfermedad.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="9758812820"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La encargada de confirmar el caso fue la epidemióloga Ana María Parra en un medio local; quien añadió que la menor llegó al consultorio por otras patología, pero se le realizó el test PCR al cual dio positivo. “La paciente fue derivada a Orán”, dijo. </p><p>Coronavirus en Salta, ”Estamos trabajando en buscar los contactos. Se recomienda a la gente que no deje de tomar todas las medidas preventivas”, aclaró la médica.</p><p>E insistió: “Hay que buscar los contactos, hay que ver de donde vino y como se contagió la niña”.</p><p>Por otra parte, señaló que ve en la gente un cierto relajamiento con respecto a las medidas de prevención que debe cumplir la gente.&nbsp;</p><p>Este último caso se suma a otro de esta mañana, una mujer originaria de Tartagal, pero que fue detectada en Aguaray.</p><p>Salta ya suma 46 casos detectados, de los cuales 34 tienen residencia habitual en la provincia. Los otros 12 son pacientes que fueron reclasificados a sus respectivas jurisdicciones. Además ya fueron 20 los pacientes dados de alta. <a href="https://radioamerica907.net/category/coronavirus/" target="_blank" aria-label="Mas noticias. (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Mas noticias.</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="2765988007"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="related-post grid"><div  class="headline" >También Puedes Ver</div><div class="post-list "><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/la-coca-no-trasmite-el-coronavirus/?related_post_from=26994"> La coca no trasmite el coronavirus </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/la-coca-no-trasmite-el-coronavirus/?related_post_from=26994"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/La-coca-no-trasmite-el-coronavirus.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/La-coca-no-trasmite-el-coronavirus.jpg"></noscript></a></div><p class="excerpt post_excerpt"> "No hay motivo por ahora para incriminar a la coca como un vehículo efectivo para la transmisión del coronavirus", aseguró <a post_excerpt class="read-more" href="https://radioamerica907.net/la-coca-no-trasmite-el-coronavirus/?related_post_from=26994"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus/?related_post_from=26981"> Coronavirus: Estudiarán circulación en camélidos de Jujuy </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus/?related_post_from=26981"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/estudiaran-cornavirus-en-llamas.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/estudiaran-cornavirus-en-llamas.jpg"></noscript></a></div><p class="excerpt post_excerpt"> La cátedra de Virología de la Facultad de Ciencias Veterinarias de la Universidad de Buenos Aires estudiará en la provincia <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus/?related_post_from=26981"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/5-nuevos-casos-de-coronavirus-en-villazon/?related_post_from=26959"> 5 nuevos casos de coronavirus en Villazon </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/5-nuevos-casos-de-coronavirus-en-villazon/?related_post_from=26959"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/5-nuevos-casos-de-coronavirus-en-Villazon.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/06/5-nuevos-casos-de-coronavirus-en-Villazon.jpg"></noscript></a></div><p class="excerpt post_excerpt"> Durante una conferencia de prensa, el Coem informó  la existencia de cinco nuevos casos positivos de coronavirus en Villazon, registra <a post_excerpt class="read-more" href="https://radioamerica907.net/5-nuevos-casos-de-coronavirus-en-villazon/?related_post_from=26959"> Leer Mas</a></p></div><div class="item"> <a class="title post_title" post_title  href="https://radioamerica907.net/coronavirus-afirman-un-avance/?related_post_from=26807"> Coronavirus: Científicos afirman haber hallado el “talón de Aquiles” </a><div class="thumb post_thumb"> <a post_thumb href="https://radioamerica907.net/coronavirus-afirman-un-avance/?related_post_from=26807"><img  data-src="https://radioamerica907.net/wp-content/uploads/2020/05/coronavirus-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/coronavirus-1.jpg"></noscript></a></div><p class="excerpt post_excerpt"> Coronavirus: Un equipo de investigadores de las Universidades de Aarhus, Dinamarca; Oxford, Reino Unido; y Gotemburgo, Suecia, consiguieron dar un <a post_excerpt class="read-more" href="https://radioamerica907.net/coronavirus-afirman-un-avance/?related_post_from=26807"> Leer Mas</a></p></div></div></div></div><footer class="entry-footer"></footer><div class="meta_bottom"><div class="text_share header-text">Share</div><div class="post-share"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://radioamerica907.net/coronavirus-en-salta/"> <i class="fa fa-facebook"></i> Facebook </a> <a target="_blank" href="http://twitter.com/share?text=Una%20niña%20de%202%20años%20tiene%20coronavirus%20en%20Salta&#038;url=https://radioamerica907.net/coronavirus-en-salta/"> <i class="fa fa-twitter"></i> Twitter </a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://radioamerica907.net/coronavirus-en-salta/&#038;media=https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg&#038;description=Una%20niña%20de%202%20años%20tiene%20coronavirus%20en%20Salta"> <i class="fa fa-pinterest"></i> Pinterest </a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Una%20niña%20de%202%20años%20tiene%20coronavirus%20en%20Salta&#038;url=https://radioamerica907.net/coronavirus-en-salta/"> <i class="fa fa-linkedin"></i> Linkedin </a></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://radioamerica907.net/paso-fronterizo-la-quiaca/" rel="prev">El paso fronterizo La Quiaca al descubierto</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-en-salta/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radioamerica907.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='27098' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope><div class="ct-sidebar-wrapper"><div class="sidebar-widget-container"><section id="refined-magazine-tabbed-1" class="widget refined-magazine-tabbed"><h2 class="widget-title">Publicaciones</h2><div class="ct-tabs"><ul class="nav nav-tabs ct-nav-tabs"><li class="ct-title-head active"><a data-toggle="tab"
href="#home">Lo mas Visto</a></li><li class="ct-title-head"><a data-toggle="tab"
href="#menu1">Posteo Reciente</a></li></ul><div class="tab-content"><div id="home" class="tab-pane fade in active"><section class="featured-posts-block"><div class="list-post-block"><ul class="list-post"><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/"> <img width="128" height="85"   alt="polimodal 4 de rinconada" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x200.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-600x400.jpg 600w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="85" src="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="polimodal 4 de rinconada" srcset="https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-150x100.jpg 150w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-300x200.jpg 300w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-768x507.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4-600x400.jpg 600w, https://radioamerica907.net/wp-content/uploads/2020/04/polimodal4.jpg 800w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-946" href="https://radioamerica907.net/category/usuarios/"  rel="category tag">Usuarios</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/">A los 19 años del Polimodal 4 de Rinconada</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/a-los-19-anos-del-polimodal-4-de-rinconada/" rel="bookmark"><time class="entry-date published" datetime="2020-04-15T20:59:06-03:00" itemprop="datePublished">15 abril 2020</time><time class="updated" datetime="2020-04-15T20:59:08-03:00" itemprop="dateModified">15 abril 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/"> <img width="96" height="96"   alt="" data-srcset="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg 150w, https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-80x80.jpg 80w"  data-src="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg" data-sizes="(max-width: 96px) 100vw, 96px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-150x150.jpg 150w, https://radioamerica907.net/wp-content/uploads/2018/08/Domingo-zerda3-80x80.jpg 80w" sizes="(max-width: 96px) 100vw, 96px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-32" href="https://radioamerica907.net/category/personajes/"  rel="category tag">Personajes</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/">Domingo Sosa Zerdá, flautero y torito samilante</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/domingo-sosa-zerda-flautero-y-torito-samilante/" rel="bookmark"><time class="entry-date published" datetime="2018-08-29T13:46:36-03:00" itemprop="datePublished">29 agosto 2018</time><time class="updated" datetime="2018-08-29T13:53:09-03:00" itemprop="dateModified">29 agosto 2018</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-salta/"> <img width="128" height="78"   alt="coronavirus en Salta" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="78"   alt="coronavirus en Salta" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="78" src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en Salta" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-9" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-salta/">Una niña de 2 años tiene coronavirus en Salta</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-salta/" rel="bookmark"><time class="entry-date published" datetime="2020-07-03T17:25:45-03:00" itemprop="datePublished">3 julio 2020</time><time class="updated" datetime="2020-07-03T17:25:57-03:00" itemprop="dateModified">3 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/hello-world/"> <img width="96" height="96"   alt="" data-src="https://radioamerica907.net/wp-content/uploads/2017/07/estudiantes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2017/07/estudiantes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-936" href="https://radioamerica907.net/category/deportes/"  rel="category tag">Deportes</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/hello-world/">Primer copa desafío interligas en Abra Pampa</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/hello-world/" rel="bookmark"><time class="entry-date published" datetime="2017-07-17T22:30:43-03:00" itemprop="datePublished">17 julio 2017</time><time class="updated" datetime="2020-03-19T22:58:22-03:00" itemprop="dateModified">19 marzo 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/marcela-benicio-es-la-reina-del-secundario-de-cochinoca/"> <img width="96" height="96"   alt="" data-src="https://radioamerica907.net/wp-content/uploads/2017/07/IMG-20170716-WA0001-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2017/07/IMG-20170716-WA0001-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-11" href="https://radioamerica907.net/category/estudiantina/"  rel="category tag">Estudiantina</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/marcela-benicio-es-la-reina-del-secundario-de-cochinoca/">Marcela Benicio es la reina del secundario de Cochinoca</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/marcela-benicio-es-la-reina-del-secundario-de-cochinoca/" rel="bookmark"><time class="entry-date published" datetime="2017-07-22T16:22:45-03:00" itemprop="datePublished">22 julio 2017</time><time class="updated" datetime="2017-07-26T18:59:02-03:00" itemprop="dateModified">26 julio 2017</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/auditoria-ambiental-en-proceso/"> <img width="96" height="96"   alt="" data-src="https://radioamerica907.net/wp-content/uploads/2017/07/ruinas-metalhuasi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="96" height="96" src="https://radioamerica907.net/wp-content/uploads/2017/07/ruinas-metalhuasi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/auditoria-ambiental-en-proceso/">Auditoría ambiental en proceso</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/auditoria-ambiental-en-proceso/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-26T16:43:30-03:00">26 julio 2017</time></a></span></div></div></div></li></ul></div></section></div><div id="menu1" class="tab-pane fade"><section class="featured-posts-block"><div class="list-post-block"><ul class="list-post"><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/coronavirus-en-salta/"> <img width="128" height="78"   alt="coronavirus en Salta" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="78"   alt="coronavirus en Salta" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="78" src="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronavirus en Salta" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta.jpg 936w, https://radioamerica907.net/wp-content/uploads/2020/07/coronavirus-en-Salta-768x469.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-9" href="https://radioamerica907.net/category/coronavirus/"  rel="category tag">Coronavirus</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/coronavirus-en-salta/">Una niña de 2 años tiene coronavirus en Salta</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/coronavirus-en-salta/" rel="bookmark"><time class="entry-date published" datetime="2020-07-03T17:25:45-03:00" itemprop="datePublished">3 julio 2020</time><time class="updated" datetime="2020-07-03T17:25:57-03:00" itemprop="dateModified">3 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/paso-fronterizo-la-quiaca/"> <img width="128" height="69"   alt="paso fronterizo La Quiaca" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca-768x414.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="69" src="https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="paso fronterizo La Quiaca" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/07/paso-fronterizo-La-Quiaca-768x414.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-279" href="https://radioamerica907.net/category/regionales/"  rel="category tag">Regionales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/paso-fronterizo-la-quiaca/">El paso fronterizo La Quiaca al descubierto</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/paso-fronterizo-la-quiaca/" rel="bookmark"><time class="entry-date published" datetime="2020-07-02T18:55:32-03:00" itemprop="datePublished">2 julio 2020</time><time class="updated" datetime="2020-07-02T18:55:42-03:00" itemprop="dateModified">2 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/gerardo-morales/"> <img width="128" height="71"   alt="gerardo morales" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales.jpg 810w, https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales-768x427.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="71" src="https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gerardo morales" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales.jpg 810w, https://radioamerica907.net/wp-content/uploads/2020/07/gerardo-morales-768x427.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1035" href="https://radioamerica907.net/category/jujuy/"  rel="category tag">Jujuy</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/gerardo-morales/">Dos funcionarios de Gerardo Morales investigados por desatar el brote de covid en Jujuy</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/gerardo-morales/" rel="bookmark"><time class="entry-date published" datetime="2020-07-02T18:16:21-03:00" itemprop="datePublished">2 julio 2020</time><time class="updated" datetime="2020-07-02T18:16:30-03:00" itemprop="dateModified">2 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/el-plasma/"> <img width="128" height="85"   alt="El plasma" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma-768x512.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="85" src="https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El plasma" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma.jpg 960w, https://radioamerica907.net/wp-content/uploads/2020/07/El-plasma-768x512.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1073" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas Noticias</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/el-plasma/">El plasma ¿qué es, quienes tienen y quienes pueden donarlo?</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/el-plasma/" rel="bookmark"><time class="entry-date published" datetime="2020-07-01T16:50:47-03:00" itemprop="datePublished">1 julio 2020</time><time class="updated" datetime="2020-07-01T16:51:05-03:00" itemprop="dateModified">1 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/bono-anses/"> <img width="128" height="72"   alt="bono anses" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses-768x432.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="72" src="https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bono anses" srcset="https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/07/bono-anses-768x432.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1073" href="https://radioamerica907.net/category/mas-noticias/"  rel="category tag">Mas Noticias</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/bono-anses/">Bono Anses: Quiénes están habilitados para cobrar el IFE de $10.000 desde el 2 de julio</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/bono-anses/" rel="bookmark"><time class="entry-date published" datetime="2020-07-01T15:52:33-03:00" itemprop="datePublished">1 julio 2020</time><time class="updated" datetime="2020-07-01T15:52:47-03:00" itemprop="dateModified">1 julio 2020</time></a></span></div></div></div></li><li><div class="post-block-style"><div class="post-thumb"> <a href="https://radioamerica907.net/hospital-de-campana/"> <img width="128" height="77"   alt="hospital de campaña" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa.jpg 1129w, https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa-768x463.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa-1080x651.jpg 1080w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa.jpg" data-sizes="(max-width: 128px) 100vw, 128px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="128" height="77" src="https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hospital de campaña" srcset="https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa.jpg 1129w, https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa-768x463.jpg 768w, https://radioamerica907.net/wp-content/uploads/2020/06/hospital-de-campaña-de-abra-pampa-1080x651.jpg 1080w" sizes="(max-width: 128px) 100vw, 128px" /></noscript> </a></div><div class="post-content"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://radioamerica907.net/category/locales/"  rel="category tag">Locales</a> </span></div><h3 class="post-title"> <a href="https://radioamerica907.net/hospital-de-campana/">Hospital de Campaña: Indignación en Abra Pampa por sus condiciones</a></h3><div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://radioamerica907.net/hospital-de-campana/" rel="bookmark"><time class="entry-date published" datetime="2020-06-29T16:49:09-03:00" itemprop="datePublished">29 junio 2020</time><time class="updated" datetime="2020-06-29T16:49:16-03:00" itemprop="dateModified">29 junio 2020</time></a></span></div></div></div></li></ul></div></section></div></div></div></section></div><div class="sidebar-widget-container"><section id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://www.facebook.com/EuropieJujuy/"><img width="900" height="658"   alt="Europie la quiaca" style="max-width: 100%; height: auto;" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca-768x561.jpg 768w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="image wp-image-26219  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="658" src="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg" class="image wp-image-26219  attachment-full size-full" alt="Europie la quiaca" style="max-width: 100%; height: auto;" srcset="https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca.jpg 900w, https://radioamerica907.net/wp-content/uploads/2020/04/europie-la-quiaca-768x561.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></section></div><div class="widget_text sidebar-widget-container"><section id="custom_html-48" class="widget_text widget widget_custom_html"><h2 class="widget-title">Mas Publicidad</h2><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5689347728026217"
data-ad-slot="2997337547"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section></div><div class="sidebar-widget-container"><section id="refined_magazine_advertisement_widget-1" class="widget refined_magazine_advertisement"><div class="advertisement_125x125"><div class="advertisement-title"><h2 class="widget-title">Web Amigas</h2></div><div class="advertisement-content"><a href="http://diarioabrapampa.com.ar/" class="single_ad_125x125" target="_blank" rel="nofollow"> <img  width="125" height="125" alt="" data-src="https://radioamerica907.net/wp-content/uploads/2020/05/diario-abra-pampa.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/diario-abra-pampa.jpg" width="125" height="125" alt=""></noscript> </a><a href="https://tinkuradio.esenvivo.com.ar/" class="single_ad_125x125" target="_blank" rel="nofollow"> <img  width="125" height="125" alt="" data-src="https://radioamerica907.net/wp-content/uploads/2020/05/tinku-radio.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://radioamerica907.net/wp-content/uploads/2020/05/tinku-radio.jpg" width="125" height="125" alt=""></noscript> </a></div></div></section></div></div></aside><div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="26672" class="elementor elementor-26672" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-1f7f4dc8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1f7f4dc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7334d99 elementor-column elementor-col-100 elementor-top-column" data-id="7334d99" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6df3cff8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6df3cff8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-30b2617 elementor-column elementor-col-25 elementor-inner-column" data-id="30b2617" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-22c89e02 elementor-widget elementor-widget-image" data-id="22c89e02" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://products.wpmet.com/elementskit/"> <img width="894" height="284"   alt="Radio en vivo" data-srcset="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png 894w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-300x95.png 300w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-768x244.png 768w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-350x111.png 350w"  data-src="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png" data-sizes="(max-width: 894px) 100vw, 894px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="894" height="284" src="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png" class="attachment-full size-full" alt="Radio en vivo" srcset="https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini.png 894w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-300x95.png 300w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-768x244.png 768w, https://radioamerica907.net/wp-content/uploads/2020/03/logo-radio-mini-350x111.png 350w" sizes="(max-width: 894px) 100vw, 894px" /></noscript> </a></div></div></div><div class="elementor-element elementor-element-69f72e1c elementor-widget elementor-widget-text-editor" data-id="69f72e1c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Desde la Capital de la Puna, para el mundo, Simplemente La Radio de la Familia</p></div></div></div><div class="elementor-element elementor-element-130c12b4 elementor-widget elementor-widget-elementskit-social-media" data-id="130c12b4" data-element_type="widget" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con" ><ul class="ekit_social_media"><li class="elementor-repeater-item-f2fb245"> <a
href="https://www.facebook.com/america.fmradio.9" target="_blank" href="https://www.facebook.com/america.fmradio.9" class="facebook" > <i class="icon icon-facebook" aria-hidden="true"></i> </a></li><li class="elementor-repeater-item-12db126"> <a
href="https://twitter.com/fmamerica1" target="_blank" href="https://twitter.com/fmamerica1" class="twitter" > <i class="icon icon-twitter" aria-hidden="true"></i> </a></li></ul></div></div></div></div></div></div><div class="elementor-element elementor-element-2ef107e8 elementor-column elementor-col-25 elementor-inner-column" data-id="2ef107e8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2f826bc7 elementor-widget elementor-widget-heading" data-id="2f826bc7" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Contacto</h2></div></div><div class="elementor-element elementor-element-e1ec33b elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="e1ec33b" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Mail: fmamerica2020@gmail.com</span></li></ul></div></div><div class="elementor-element elementor-element-491a3e26 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="491a3e26" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Telefonos</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-text">Valerio JL 3884685446</span></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-2c49d216 elementor-column elementor-col-25 elementor-inner-column" data-id="2c49d216" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-5498be14 elementor-column elementor-col-25 elementor-inner-column" data-id="5498be14" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c4872d elementor-widget elementor-widget-heading" data-id="5c4872d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">La Radio de la Familia<br>LRK 874- FM 90.7</h2></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Configuraciones de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Acepto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacidad & Políticas de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necesarias </a> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > No necesarias </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> </div> <script type='text/javascript'>var ekit_site_url = {"siteurl":"https:\/\/radioamerica907.net"};</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript'>//console.log(window.elementskit);
var elementskit = {
resturl: 'https://radioamerica907.net/wp-json/elementskit/v1/',
}
//console.log(window.elementskit);</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/radioamerica907.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/radioamerica907.net\/wp-content\/themes\/refined-magazine\/images","builder_images_uri":"https:\/\/radioamerica907.net\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"a004eba6a3","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2a39f95f2c","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27098","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/radioamerica907.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":27098,"title":"Coronavirus%20en%20Salta%3A%20Una%20ni%C3%B1a%20de%202%20a%C3%B1os%20lo%20padece","excerpt":"","featuredImage":"https:\/\/radioamerica907.net\/wp-content\/uploads\/2020\/07\/coronavirus-en-Salta.jpg"}};</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('init','BLu4FOiGVTXoCr1IHzzvmXCNV2wKmTKeXemAEcnYUo2yCci_ORBdRbkdxXw_a6KSJ8oS4MqvWTjplDnGXZMxfPY','https://radioamerica907.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');</script> <script defer src="https://radioamerica907.net/wp-content/cache/autoptimize/js/autoptimize_211d11e1b824809f6741e868f00dae06.js"></script></body></html><!-- WP Fastest Cache file was created in 2.9020309448242 seconds, on 03-07-20 17:26:23 -->